explosiones y se apaga ayudaaa

buenos dias mis queridos corseros tengo un problema mi carro corsa 4 puertas 2002 sincronico tiene una falla esta bien y derrepente tira para apagarse no prende y cuando lo intento prender hace explociones como si fueran disparos por el tubo de escape espero que se enfrie un rato y prende pero empieza con la falla de nuevo ahora mi mecanico lo reviso primero me dijo que era la pila de gasolina le compra la pila nueva y le cambie el filto de gasolina funciono bien por un tiempo pero luego volvio la falla se lo lleve de nuevo al mecanico ahora este me dice despues de una revicion que es el damper que la polea tiene una mueca o fisira y se mueve entonces que el carro pierde el tiempo y da esta falla ahora no se si confiar en lo que me dice por que ya le cambie la pila y no era y el damper es mas caro… ustedes que opinan soy niña no se de mecanica tengo mi carro hace poco ayuda gracias los leo… 

Buenas chika,
1- Quitele ese carro a ese tira flecha de una.
2- Por lo visto el no probo la pila antes de cambiarla? q t devuelva la que tumbo y mandala a probar.
3- Busca aqui en el la seccion de tutoriales la prueba del clip e intenta hacerla tu mismo es facil y asi pudes ver q fallas te arroja esa prueba o escaneo.
4- A mi me parece algo electrico, pudiera ser la bobina, o el sensor de posicionamiento del cigueñal.
5- Tambien que revisen las bujias y cables.
6- Para mi no es el damper, pero busca otra opinion.

ok gracias por contestar oye yo estaba hay el le probo la pila con una que tenia hay y el carro dejo de fallar ese mismo dia tambien le mando a limpiar los inyectores y se los cambio tambien le quito la bobina y la probo con otro corsa y la bobina no es funciono bien por eso te digo que la falla fue extraña ya que el funciono bien por unos dias y luego volvio a fallar la pila vieja la tengo el me la dio el sensor no he probado y la prueba del clip voy a intentar hacerla  a ver mil gracias por tus comentarios … saluditos 

La falla le da cuando se calienta?

si cuando ya tiene rato rodando 

Ya q cambiaste la pila de gas, queda el sensor de posicionamiento del cigueñal y la bobina, y eso sucede cuando se calienta y comienza la falla al enfriarse el carro prende y anda bien no?
Pudes colocarle unos suplementos a la bobina para separarla de la camara y asi no se calienta tanto.

Le cambie el damper lo probé ayer y hoy y empezó a tirar explosión de nuevo pero tira como apagarse pierde fuerza la bobina ya la probaron en otro carro y no es de verdad estoy amargada ya estoy que lo vendo le hice el croché hace poco y la caja ta.bien de verdad no se que hacer alguien conoceaalgún mecanico que este cerca del centro bueno de corsa que me ayude 

Esa falla que tienes pueden ser los cables de bujia, has esta prueba prender el carro normal asi te falle vamos a probar retirando los cables del piston 1 y 3 si observas que al retirar el cable el corsa empareja un poco y se quita la falla es el cable y luego repites el proceso con el piston 2 y 4. A veces la chispa llega a la bujia pero el mismo cable hace que bote la corriente 

y otra cosa la prueba del clic a lo mejor te va arrojas los errores 34 y 71 debido a ese fallon  de combustion interna del motor que carga el carro.  te recomiendo reiniciar la computadora, desconectas el borne de corriente de la bateria por 15 min claro dejas el suiche pasado y luego lo colocas y le has la prueba del clic

gracias hare todo lo recomendado bellos todos por sus consejos un abrazo a todos mis corseros…

Si la falla ocurre al rato de estar rodando y por los diagnosticos que das… Todo indica que es bobina.

Trata de conseguir una prestada que sepas que esta funcionando bien y pruebas.

Pruebe con otro sensor de posicionamiento del cigueñal, mi carro tuvo esa falla y era eso! y por estar fallando dicho sensor, se daña la bobina!

saludos, mi corsa es 2001 motor 1.4 presenta la falla q se apaga se le va la corriente y a lo q prende haces contraexplociones, ya le cambie, la bujias, los cables de la bujia, la bobina, el sensor del cigueñal, ayer le coloque una pila de la bomba y mejoro pero al probarlo mas o menos a las dos horas de rodar me detuve y al instante se apago en minimo, lo prendi arranco bien lo guarde y al dia siguiente q lo prendi me hizo una contra explocion y luego estuvo bien, ha mejorado ero igual persiste la falla q sera? q pruebas debere hacer

Compa haga la prueba del clip, eso lo consigues enn tutoriales. pero para mi es algo electrico, revisa el todo el cableado y todos los conectores, como dices q ya le cambiaste todo eso te recomiendo eso.

chicos falla solucionada se le cambio cables de bujias a nuevos y todas la bujias nuevas y se le quito la falla son geniales gracias a todos los leo…

2 Likes