Enciende la luz de Aceite


#1

Buenos dias Amigos el dia de ayer estaba en una cola hacia mi casa y me enciende la luz de aceite al darme cuenta me salgo en la primera bomba que vi y compre un aceite de motor venoco 20w 50 pote dorado que es el que siempre le he puesto,  luego procedo a medir el aceite con el carro apagado y solo le faltaba un poco mas de medio litro, yo le coloque todo el litro de aceite. luego le medi el aceite y marcaba bien, arranco mi carro hacia mi casa y siguio encendiendo la luz de aceite…no entiedo porque se enciende esta luz si no le falta aceite al motor…ojo mi carro no tiene bote de aceite por ningun lado, ni esta pasando aceite ni humo ni nada, el carro tiene fuerza y esta en perfecto estado…


#2

Mi pana tienes 2 opciones 1. Se te dano la capsula de precion de aceite 2. Se paro la bomba de aceite. Prende en carro y quotle con cuodaso la tapa de aceite y revisa si eata lubricando, de estarlo revisa el conector de la capsula de precion de aceite. Suerte pana si no hy libriccaion no lo ruedes asi.


#3

ya le quite la tapa por donde uno le hecha el aceite y esta llena de aceite quiere decir que esta lubricando???


#4

si se hubiese parado la bomba ya hubiecen salido las bielas volando. revisa la capsula. y cambiasela y quitale la tapa del aceite encendido y caliente para ver si esta lubricando debe salpicar bastante aceite. si no lo hace puede ser la bomba deficiente o huecos de lubricacion tapados o melcochados. pendiente si esta taquetiando en frio o en caliente, si usa tapavalvula con la tapa del aceite redonda no se podra ver muy bien si lubrica o no. pero si usa el tapa valvula con la tapa cuadrada se podra observar mejor


#5

Gracias pana Zeus voy a revisar la capsula. y  no esta taquetiando en frio ni en caliente,  uso tapavalvula con la tapa del aceite redonda no se  ve muy bien si lubrica o no. podra  ser la bomba deficiente?


#6

por eso no se ve bien pero si el motor no taquetea entonces esta bien cambia la capsula.


#7

hoy me traje el carro y ahora me prende la luz cuando dejo de acelerar es decir cuando me paro en un semaforo se prende la luz y cuando arranco se apaga la luz…que sera…que sera?


#8

prende en minimo pestañea. cuando aceleras se apaga cambia la capsula


#9

puede ser que el carro tenga la mí­nima muy baja y el carro tiende a buscar a apagarse, el sensor de presión de aceite toma poca lectura y enciende la luz… en ocaciones es el IAC


#10

no eso no es


#11

Tengo entendido que se puede colocar un manómetro y medir la presión de aceite, quitan la capsula y colocan el manómetro (como se harí­a para medir la presión de combustible)

El peo que no todos tienen ese manómetro, y otros mas no tienen puta idea de hacer ese diagnostico –

Para mi es lo más sano y económico para saber sin adivinanza que pasa ahí­


#12

si le meten un manometro pero hay que hacerle un trabajo al cuadrante donde va la capsula y se le mide. yo tuve un problema similar con la luz de aceite con el carro de un pana. le cambiamos la bomba y nada. era el cigueñal mal rectificado y bajaba la presion de aceite


#13

mi cigueñal se lo monte nuevo cuando hice el motor hace dos años, ya monte la valvula y la bomba de aceite nueva y sigue encendiendo la luz, voy a cambiar el conector de la valvula que lo vi medio defectuoso.


#14

cambia tambien el orring del colador se me habia olvidado comentar antes por ese orring baja la presion de aceite tambien


#15

Pana Zeus donde queda ese orrin del colador? pirmera vez que lo escucho


#16

sacando el carter y el colador alli se va a ver un pequeño orring si esta malo o tostado prende la luz tambien


#17

Hermano a mi me ha pasado lo mismo 2 veces en mi carro y le hecho motorkote limpia inyectores q son 2 tapitas cada llenada del tanque de gasolina y a la 3era vez q le hecho se le quita la vaina, prueba a ver, o prueba con un mejor limpia inyectores a ver! esa vaina me tenia loco q ni homero me supo decir q era cuando le lleve el carro al taller esa vez dale y me cuentas como te va!


#18

A mi me pasaba igualito, y no le pare bolas. hasta que un dia voy y empezo a sonar el taqueteo y dejo de lubricar de una apague el carro. compre la bomba de aceite y nada, el carro a la media hora lo mismo taqueteo. bajamos el motor eso estaba sanito el cigueñal, las conchas de biela, bancadas, pistones, anillos, bloque,  leva porta leva y camara. Estaba sucio, la camara el carter. es un 2004, motor standart le hice un baño quimico al bloque y al pescador o colador y a la camara se lavo con gasolina al igual que los taquetes y los martillos. armamos al rato volvio a taquetear. el pana mio estaba que se arrancaba los pelos (fuera chinaso) volvio a desarmar y estaba el colador tapado otra vez. agarramos y le prendimos candela al carter con el pescador un buen rato, se armo hasta el sol de hoy hace como 3 meses…


#19

de bolas estaba melcochado el motor. eso es porq el que lo tenia no le cambiaba el aceite