EL CARRO NO ENCIENDE LUEGO DE QUE ESTA CALIENTE


#1

Buenas noches mis panassoy nuevo en el foro asi que espero tengamos muy buenos intercambios de ideas, saludos,. miduda es la siguiente y espero me puedan ayudar mi carro cuando esta en frio prende perfectamente pero luego de que el mismo calienta por ejemplo voy en una cola y lo apago cuando voy a dar encendido hace como si no tuviera bateria, que podria ser eso? tiene cables, bujias, bobina, alternador y bateria buena el arranque lo bajamos hace poco y se le hizo el mantenimiento.

Gracias


#2

Estas totalmente seguro que la bobina esta buena?

Revisa el positivo del arranque, puede que este tostado y que cuando se caliente no haga buen contacto.


#3

si mi bro, de hecho se la cambie hace poco por la que se consigue la yukkazo que me dicen que es buena, hay alguna manera de checkearla?


#4

Deberia fallar el carro rodando tambien, chequea el cable que te dije, debe ser el que te genera el problema. Chequea todos los positivos la verdad, a ver que tal están. Si están medio tostados te recomendarí­a el Big 3 y te olvidas de eso


#5

como es el big 3 mi bro? acabo de llegar de la duncan y me dicen que la bateria esta mala, voy a buscarla por que me dijeron que no hay si tienes algun dato de donde puesa conseguirla bienvenido sea. gracias!


#6

El Big 3, es facil, cambias todos los cables de la bateria por unos de mayor diametro. Yo recomiendo cable 4 ya que es mas que suficiente para el sistema electrico del carro.

Cambias el cable positivo del alternador y del arranque y luego los negativos, son tres tierras. Una al chasis, una al bloque y otra que esta ahi mismo donde va la bateria


#7

mi bro, el problema se me soluciono al parecer era la bateria, consegui una de 900 y hasta ahora todo pefecto, mi carro hasta hace poco tenia un robo de corriente y al parecer era una valvula, realmente no se para que sirve la que esta del lado izquierdo sujeta casi donde va el amortiguador, el electricista me dijo que eso era lo que hacia que se acelerara el carro cuando se prendia el a/c y al parecer estaba malo asi que el solo lo dsconecto y ya. pensare en hacer lo del big 3.


#8

Ese sensor es el selector de octanaje, se supone que lo usas para que la computadora sepa que octanaje esta usando el carro y así­ pueda aprovechar mejor la gasolina


#9

no es el que esta del lado de la bateria, esta del otro lado va como conectado al vacumm de la flauta


#10

Apoyo a Marianox, quizas se te haya solucionado el problema pero hazle big 3 al carro, es un upgrade electrico el cual beneficiara mucho el sistema electrico del mismo.

Yo tuve ese problema que cuando calentaba el auto y agarraba carretera se apaga derrepente, revise el cable del arranque y estaba tostado en el terminal y solo lo sujetaban unos cablecitos, lo cambie por cable nro 4 y santo remedio.


#11

Mi pana el que tu dices sino me equivoco entonces es el MAP, que está cerca del pote de refrigerante. Ese sensor da unas fallas muy variadas y uno de los problemas puede ser que cueste para encender


#12

Esa válvula es la de la calefacción, regula el paso de refrigerante por el núcleo de distribución según la cantidad de vací­o que haya en el motor, igual evita que entre refrigerante al calefactor cuando el a/c está trabajando a máxima potencia.


#13

mis brothers, revise el negativo que va del borne a la bateria de mi carro y es de calibre 4 el positivo si tengo que cambiarlo, mi pregunta es, que pasaria si le coloco la tierra del chasis al bloque sin cambiar el positivo?


#14

Nada mi pana, solo mejoras las tierras, pero no mejorarí­as el flujo de corriente.