Duda con cigüeñal

Buenas noches estimados cómo están?

Estimado tengo dudas con los casos que tengo en el corsa.

Les comento más o menos mis fallas y soluciones

Verán el carro me sube la temperatura, no tiene suficiente fuerza para subir más que en 1era. Mientras que en plano se desplaza perfecto. La temperatura sube aún y estando estacionado. El electro ventilador es nuevo, el radiador también. Uso refrigerante dr care rojo.

No he podido comprar el sensor del cigüeñal. Pero mi duda viene aquí.

El carro me presentaba fallas, perdía fuerza y sonaba feo, y se vio que había un martillo pisado. Compré los 8. Pero de igual forma se reviso a ver las válvulas y la cámara.

No se rectifico, se hizo prueba con gasolina para ver si filtraba y en efecto solo 2. Se reparo eso asentando las válvulas, se aprovecho de que tenía el kit de empacadura y se colocó los gorrines a todas las válvulas, se limpio la cámara, la cabeza de los pistones, se montó todo con sus respectivas empacadura, cámara, tapa válvula, cuerpo de aceleración, múltiple.

Al poner en tiempo y encender perdía el tiempo, encendía y no aceleraba nada nada. Se reviso todo el cableado y estaba bien, mangueras bien.
Nos fijamos que el cigüeñal tenía una fisura justamente donde va el tornillo del damper.

Adicionalmente el piñón estaba desformado. Por lo que lo cambie por uno nuevo.

Y fue cuando el carro encendió cómo era. Remplazando el piñón y colocando el tiempo como iba. El piñón de la leva viendo hacia arriba y el del cigüeñal viendo hacia abajo. Adicional se prueba sacando la bujía 1. Al encender y probar iba con mucha más fuerza, me arrojaba errores con la mariposa o tps, y la bobina.

Pero con una fuerza que subía en 2da sin problemas.

Más ya la está perdiendo. Mi duda es será que esa fisura afloja el tornillo?
Nunca he comprado un cigüeñal y tengo entendido que viene por medidas.
Si compro uno STD, que modificaciones debo hacer? Ya que no puedo estar sin carro y perder tiempo en buscar repuestos.

Espero me puedan ayudar estimados

buenas noches, siempre al preguntar es bueno saber primero que motor tienes y que transmicion pero leyendo ya deduzco motor 1.6 sincronico cierto, porque lo que cuentas ya hubiese doblado valvulas.

porque si al tener la camara abajo no se acentaron todas las valvulas era la mejor manera de por lo menos tener la camara bien potente.
cigueñal que te indica el porque quieres cambiarla sigue dañada tiene desgaste en el cuñero del piñon eso hace perder el tiempo, se arregla en torno.
te comento un arbol de levas con el pin del piñon dañado o partido va moviendose hasta perder el tiempo. sacala la tapa superior de proteccion de la correa de tiempo con un ratche dado 15 12 puntas o un dado E18 Torx, mueve el damper en el tiempo del arbol cabe destacar que el tiempo correcto sin desarmar nada es punto del piñon de levas arriba con la muesca de la tapa y damper hay una sola parte lisa en la mitad con la tapa inferior en el centro
yo me gastaria esa plata en tps y bobina porque ahi claro es la perdida de fuerza, hace que se desmaye el motor.
los componentes mecanicos no se hacen desmayar un motor los componentes electronicos si o el tiempo incorrecto

Si estimado el carro es 1.6 sincrónico 2002 4 puertas, en efecto se aventaron todas las válvulas. Pero se le dio más prioridad a las 2 por donde filtraba.
El tps lo cambie por uno que tenía otro corsa y mejoro un poquito pero el carro está muy desmayado.
Hoy compraré la bobina a ver cómo reacciona el carro estimado, ya que aparte tengo problemas con el arranque que tambien debo solucionar

@Marianox, @Jose_Millan

Estimados me podrían ayudar con las marcas de la bobina, tps y sensor de cigüeñal.

Que me gustaría comenzar a cambiar para ver como voy mejorando el carro. Adicional voy a hacer las mejoras de tierras por si eso me este dando fallas ya que la que vi esta oxidada y sulfatada aparte que el cable es muy delgado.

Así que no creo que este de más porque de alguna manera debo hacer ese cambio

De marcas, te puedo recomendar muchísimas que es difícil que consigas en el país, especialmente en el tema de bobinas.

Todos los sensores Siemens VDO (que suele venir en cajas de GM) son de los mejores, luego, Delphi Brasil original son también muy buenos. Si consigues, que es difícil, pero existen, repuestos como Denso o los AC Delco originales (Francia, México) también son buenos. Casi todo lo AC Delco de China o es imitación o es de muy baja calidad.

Gracias estimado, es que en el caso del tps tengo 2 y ninguno dice marca más conseguí uno de Optra y en el le va perfecto pero en el corsa no hay mejora. Aunque no dice que marca es. Pero ubique uno Delphi, y me falta la bobina que me gustaría ver si gm es buena o ACDelco , en cuanto al sensor del cigüeñal me dijeron que Bosch es buena. Pero solo pregunto porque no puedo perder dinero en algo que no me va a funcionar muy bien

Buenas tardes, estimados gusto en saludarles.

Hoy instale un tps nuevo marca Delphi, y una bobina nueva de marca aceon. El carro se siente más un poco mas ligero, más sin embargo no tiene la fuerza suficiente para unas subidas en 2da velocidad…

Y tengo otra duda. El carro siempre tuvo el electro directo. Y lo puse como debería, pero al encender el carro el electro comienza a girar muy lentamente. Quería saber si era normal. Ojo el carro estaba más que frío cuando comenzó a girar súper lento, al apagar el carro se detuvo, volví a encender y lo volvió a hacer. Es primera vez que lo pongo de manera original con el conector que compre he instalé.

Por lo que lo volví a poner directo ya que no quiero arriesgarme en empeorar la falla ahora con recalentamiento a

Saludos y felices fiestas

Épale Frank, si lo vas a dejar directo, por lo menos ponle un interruptor ya que le darías un uso innecesario al ventilador, el motor pierde un poquito de fuerza, aumentas el consumo eléctrico y disminuyes la vida útil del mismo. Saludos,

Si estimado tiene un interruptor. Pero quiero ponerlo lo más original posible. El está nuevo así que suena como avión. Por eso quería dejarlo como debe ir. Ya que compre el carro y le he estado sacando detalles pero al ver que me hacía eso de girar suave cuando prendia el carro estando frío no quise ponerlo así. No vaya a ser que en el momento que necesite en verdad enfriar no lo haga. Ya que hasta el relé del limpia parabrisas se lo habían quitado y no funcionaba el interminente. La perilla de luces tampoco funcionaba y no encendía el tablero. Le he solventado cosas para irle dando un valor agregado. Ya que me gusta el carro y me gusta que estén lo más original posible

Es normal, más bien, es normal que el electroventilador pase ratos totalmente apagado. Él tiene dos velocidades una más rápida que la otra.

Ah pero es normal que apenas se encienda el carro estando totalmente frío, el electro gire lento? Es que en otros carros el electro siempre permanece apagado y lo encienden cuando la temperatura va subiendo y así. Pero en mi caso giraba muy lento estando el carro frío recién encendido. Por lo que no quise dejarlo así ya que no sé si le cambiaron los relés

Técnicamente, no, no debería, tal vez hay una fuga mínima de corriente y por eso sigue girando. Pero es un tema de ir probando poco a poco.

Estimados estás fallas se solventaron al cambiar el cigüeñal. Compré bobina, sensor tps y nada. Se reemplazo el cigüeñal y se aprovecho de poner conchas y aceites nuevo.

1 Like

El carro esta con mucha fuerza, se aprovecho de hacerle cariño a la caja. Ya que yo quería reemplazar el croche. Y me percaté de que tenía un pase de aceite. Se cambiaron las estoperas y listo. Ahora falta esperar a que pase este problema que tenemos en el país ya que la caja no me agarra retro. Unas rolineras estaban desarmadas dentro de la caja, la 3era la bota y la 1 y 2 suenan al hacer el cambio. Tengo los anillos pero las rolineras no. Por lo que debo esperar a que todo se normalice. Doy por cerrado el tema. Mil gracias por ayudarme y orientarme a las dudas que tenía pido disculpas por ausentarme y no cerrar los casos.

Saludos