Duda compresor de aire bota el gas x valvula de seguridad

Hermanos nuevamente paso por aca, queria saber lo siguiente puse mi aire funciono unos dias, lo apague y al mes lo prendi y funciono normal, despues ya no quiso funcionar, cuando lo prendia acoplaba el croche pero no enfriaba y al cabo de dos o tres minutos botaba todo el gas a presion por la valvula de seguridad, yo le cambie la rolinera y me dijeron que el compresor estaba bueno, pero ya no se, me dicen que puede ser la POA, genera esa falla?

Esa falla no la hace la poa mi pana.la valvula de seguridad si está mala hace eso.esa valvula se abre por alta presión temperatura del gas.y eso pasa porque no entren los electros la velocidad rapida filtro tapado valvula de expansión tapada.te recomiendo si el aceite está impecable no esté contaminado cambies la válvula de seguridad y monitoreen la presión de alta con el manómetro aver si no se sube si se sube.ami me pasó eso en una oportunidad y era esa valvula de seguridad me hizo perder el gas 2 veces

Te pasaba lo mismo? ahi disparaba y botaba todo el gas? dejame mañana revisar, me recomiendas cambiar filtro y valvula de expansion?

1 Like

si pudieras medir presion por el lado de alta podrias ver la falla. pregunta¿ cuando vota el gas por la valvula esta prendida la segunda velocidad del electro?
a mi me paso era el filtro tapado. sacalo y soplalo y veras.

1 Like

Este tema se cerró automáticamente 60 días después de la última publicación. No se permiten nuevas respuestas.