Corsa automático (vibración, pistoneo, y se apaga en mí­nimo)


#1

Hola buenas tardes mi gente. Soy nuevo en el club aún no me he presentado porque quiero sacarle los golpes a mi carro antes de participar… Tengo un problemita con el carro que el prende fino cuando esta frí­o y se siente bien el carro, pero luego cuando calienta el tiende a vibrar demasiado y se intensifica cuando enciendo el aire, de vez en cuando cuando llego a un semaforo en rojo se me apaga, y tambien luego de calentar el carro ¨pistonea¨… necesito ayuda es mi primer carro y no se mucho de mecánica… le cambie la vávula IAC y el tubo de escape que no serví­a para nada… Gracias, Saludos


#2

Pistonea o pierde fuerza?

Por lo que describes pueden ser dos cosas

  • Bobina mala, lo arreglas cambiando la bobina
  • Sistema eléctrico, lo arreglas haciendo un Big 3

Si de verdad solo pistonea es raro, pero puede llegar a ser el cableado, revisa que tal están los cables que salen de la baterí­a a ver si están tostados o algo por el estilo.

Si pierde fuerza con el tiempo, es que la bobina esta dañada y ese “pistoneo” es en realidad que se apagaron dos cilindros y el carro anda a media máquina


#3

Hagale big 3 y borralo.


#4

revisate los soportes de motor y caja. el tiempo y la presion de la pila debe mandar mas de 40lbs y al acelerar debe aumentar la presion


#5

buenos dias, mi para yo tambien soy nuevo en el club y he notado que hay muy buena información, revisa tambien el damper si no tiene corredera y la bobina


#6

Saludos!!!

Sin mirar para otro lado… Primeros indicios de muerte de la bobina!!


#7

     

El Carro no pierde fuerza también me pareció raro, xq subí­ el domingo al junquito e iban cuatro personas en el carro con el aire acondicionado encendido y el carro subió sin problema (solamente llego la temperatura hasta la mitad supongo que con el esfuerzo que realizó ps es un 2001 4ptas)…  También me recomendaron sacar las bujias a ver como estaba quemando y hoy me fije que la guaya del velocí­metro se despego xq no me queria marcar los km/h…  Que es un Big 3 mi pana? o donde consigo un articulo sobre eso aqui por favor :s… gracias por tu ayuda  8) voy a revisar las bobinas a ver


#8

Si va… Voy ir haciéndole esas revisiones a ver como se comporta… Muchas gracias pana  ;D


#9

Si fuese la Bobina el deberí­a perder fuerza no?.. Este no lo hace, trabaja muy bien pero se le oye el pistoneo ese que chamo me tiene ladillado


#10

busque por aca y le hice la prueba del clip y me dio los errores 13, 24 35


#11

esos códigos son, 13=sensor de oxigeno, 24=la guaya del velocimetro, 35=el IAC


#12

Según los resultados… tu problema esta entre el sensor del cigueñal y el sensor de oxigeno.

desconecta el sensor de oxigeno para verificar si cambia la situación.