Consumo de gasolina cruda

Buenas noches hermanos. Necesito ayuda, saben que mi corsa esta consumiendo gasolina cruda. Hice un recorrido como 25 minutos a 80k/h y me consumio casi 10 litros el carros. Me di cuenta que mi corsa tenia el semsor de oxigeno desconectado y eso paso luego que lo conecte, aparte de eso me habia fikado tengo un inyector que no me trabaja en relenti pero el carro igual tiene fuerza. Medi la presio de la flauta y me marco 50, es buena esa presion?

Realiza la prueba del clip y comentas los resultados.

Ok hoy lo hago, quiero acptar que tambien desconecte el sensor de temperatura y dejo de consumirme mucha gasolina. En uno de los ppst del grupo lei que cuando los sensores estan mala mandan una informacion erronia a la ecu y por ende pasa mas gasolina. Igual hoy le hago la prueba del clip. Tambien un cilindro no me esta trabajando no se si tenga que ver con el consumo

1 Like

Saludos amigo, las causas del problema están claras, lógicamente al desconectar sientes que el consumo reduce ya que la ecu pone un valor estándar a esos sensores, al estar muy frío el carro hace que consuma más, un cilindro no trabaja porque la bujia debe estar llena de gasolina. Cambiaría bujias y esos 2 sensores que están trabajando mal, confirmaría esto con un escaner o prueba del clip, te invito a leer las fallas que producen esos sensores cuando están en mal estado.


1 Like

Mi hermano gracias por dedicarme tu tiempp para explicsrme. El 4to cilindro revisw la bujia y la cambie y no me funciona, le medi la compresion y marca 0. Un mecanico me recomendo que descartara poniendole aceite hidraulico con una inyectadora en el cilindro y dejarlo reposar hasta el dia siguiente a ver si es que estaba tapado. Que piensas al respecto?

Si te marca 0 de compresión toca abrir el motor a ver qué está pasando.

1 Like

Cuántas veces hicistes la prueba d compresión ? Y en cuanto estaba los demás cilindros en cuanto a la compresión ? Por debajo d 120 es baja y por debajo d 100 está ponchado el motor , busca d hacerlo d nuevo con otro

Si la compresión te da 0 es xq las válvulas no están cerrando xq x más de q el motor este cansado no debe marcar 0 desarma y revisa

1 Like