Codigo 15. Corsa 2004 automático

Buenos Días, amigos.

Este es mi primer post. Tengo un corsa 2004 automático 4ptas. Que estuvo parado más de 3 años en teoría (falta de dinero y varios mecánicos armando y desarmando), La vez que se paró llevo a hacerle el motor, de ahi varios mecanicos, piezas robadas, desarmadas y armadas, etc.

Aunque un mecánico de carros viejos (el más honesto de todos) lo prendió y lo corrió como haces 1 año, luego lo di para que lo vendieran (concesionario de carros usados) y lo que salió fue desvalijado, pero eso es otro cuento.

Lo cierto es que gracias a Dios mi carrito prendió hace una semana y la familia contenta, al carro le suena todo menos el radio. Sin embargo, le hice prueba del clip y me da codigo 15. (Sensor temperatura de motor ECT - tensión alta).

Cual es ese sensor? el que esta debajo de la bobina? o el que esta por arriba a la izquierda, cerca de la flauta?. Que debo y como debo revisar ese sensor?.
La verdad no tengo mucho dinero, por eso quiero saber como probar si algo esta malo o no.

La familia esta feliz, se que poco a poco, vamos a arreglar el carro y ponerlo como cuando lo compré.

Luego creo otro post, con respecto a la caja, estoy haciendo los cambios manuales, el velocímetro andando se va a cero (pero no se apaga), los amortiguadores fritos, pero poco a poco, tengo fe que vamos a arreglarlo por completo, y con su ayuda mejor aún.

Estamos a la orden, no soy mecánico, pero si algo puedo aportar lo haré.

Hola @CANG bienvenido.

Si, el sensor del código 15, es el que está debajo de la bobina. La mejor forma de probarlo es darle una vuelta y ver si los electroventiladores van activando y desactivando.

Leyendo los detalles del carro (y su historia lamentable) yo no me preocuparía por eso todavía (mientras active los electroventiladores), la falla que genera ese sensor es mayor consumo de gasolina y a veces fallas en el mínimo.

Gracias @Marianox por responder

En un electroauto le pusieron los electroventiladores a trabajar directos. Al pasar el suiche (sin encender el carro) ya prenden los dos electroventiladores.
Quería quitar lo del código 15 para ver si se presenta otro código luego. Para enfocarme en lo de la caja, que tengo que hacer los cambios manualmente. (será que creo otra publicación para conversar sobre lo de la caja, así queda registrado y sirve para otro??).

Saludos

La prueba del clip presenta todos los códigos presentes, repite cada código una cantidad de veces (entre 2 y 4) y pasa al siguiente código.

Me parece lo mejor, igual, antes de crear otro tema, usa el buscador con las palabras pare neutro posiblemente ese es tu problema.

muy bien, gracias. Voy a buscar y leer primero a ver si solvento. saludos

1 me gusta

Estaba leyendo referente al Pare Neutro, y creo que efectivamente pude ser mi problema en la caja. Eh leído (post viejos) acerca de un diagrama del pare neutro que un pana tiene y lo envía por correo. No se si alguien tiene disponible este diagrama para ver que puedo hacer.

1 me gusta

@Marianox tu tienes disponible el diagrama de pare neutro? lo eh buscado y no lo consigo

No amigo, lamentablemente no todo el material se sube al foro y ocurren este tipo de cosas.