calentamiento


#1

buenos dias soy nueva en este club, gracias por su existencia. tengo un corsa 2003 me esta presentando fallas de temperatura al punto de que hierve el sgua del embase, le cambie toda el agua a traves de las magueras, le coloque mezcla de refrigerante y agua a la vez pero igual calento, tiene radiador nuevo, electro ventilador nuevo sensor de temperatura de motor nuevo y aun asi ha calentado. ya he ido a electro auto, a mecanico y dicen que esta bien, ya no se que hacer.


#2

En que estado está la tapa del refrigerante? Si tiene burbujas usualmente es que pierde presión, ese deberí­a ser un sistema sellado, por lo cual no deberí­a haber presencia de burbujas. Así­ que lo que te puede estar fallando es la tapa. Prende el carro, deja que comience a hervir el agua y apagalo, si oyes un pitido o que fuga por la tapa, eso es.


#3

fijate que no suelta pito ni nada, pero si se derrama el refigerante. quizas sea insistente pwero de verdad ya no se que pensar le he puesto muchos repuestos nuevo y no quiere terminar de emparejar, de hecho hasta la tuberias del aire acondicionado y ahora en aceleracion es que enfria el aire. este carro lo adquiri
hace poco y estaba en condicones lamentable, he ido armando y arreglando, arreglo una cosa y sale otra, y adoro mi carro y quisiera de verdad terminara de agarrar su maximo funcionamiento, como mujer comprenderan que me aterroriza se extra limite en calentamiento.


#4

Si bota refrigerante por la tapa, es la tapa o el pote de refrigerante que tiene la rosca mala (poco probable). Poco a poco se le van sacando los detalles e irás aprendiendo a ir descartando algunas fallas.


#5

me parece empaque de la camara quemada…


#6

:slight_smile: hola prueba con una tapa nueva pero comprala original GM todo indica ser la tapa


#7

Amigos yo también tenia ese problema pero si se fijan bien la tapa es una válvula que creo esta diseñada para liberar gases, no para cellar el sistema, ahora bien concuerdo que es posible que sea la empacadura de la cámara, aunque también lei en otro foro que sea la cámara la que esta hechando la broma… Te recomiendo dos cosas elimina cualquier fuga que tengas por pequeña que sea y usa refrigerante verde o agua de la que produce el aire acondicionado, x casualidad me explico un fabricante que los radiadores estan diseñados para el refigerante verde y que el agua de chorro tiene cloro y otros quimicos que no ayudan mucho…no te preocupes por las fallas que poco a poco lograras un buen carro y el corsa bien cuidado no deja en la calle a nadie…


#8

El sistema de refrigeración del Corsa es sellado, por lo cual por la tapa no deberí­a salir ni lí­quido ni gases.


#9

es correcto lo de la tapa ese sistema es sellado porque yo tuve el mismo problema recién comprado el carro era la tapa la cambie y cambie el recipiente del agua también, claro ya luego de eso se  quemo el empaque mucho cuidado con dejarlo calentar no vaya a suceder lo mismo es preferible chequear a tiempo espero que resuelva pronto ese detalle y vera que poco a poco lo tendrá fino, éxitos.


#10

saludos! deberias chequear el termostato, puede que este dañado y tarda en abrir para hacer el ciclo del agua. en caso de no tenerlo, colocalo. revisa los cables de tierra del carro de estar en mal estado cambiarlos por cables #4. y si te consume refrigerante o agua ( en caso q no tengas algun tipo de fuga) puede que la empacadura de la camara este mala… hay que tener paciencia MUCHA! yo compre uno 99 en agossto del 2013 y bueno… le hice mil cosas por calentamiento ya que estaba bastante descuidado pero poco a poco lo mejore y lo puso fino.


#11

gracias por su valiosa ayuda, voy a comprar la tapa nueva y si el problema persiste are revisar la cámara. se les aprecia.


#12

MI PANA… MI RECOMENDACION ES REVISAR LA BOMBA DE AGUA… Y EL TERMOSTATO… LA TAPA DEL ENVASE NO DEBERIA DE BOTAR AGUA POR LA TAPA Y SI ESTA FUGANDO LA VENTAJA DEL REFRIGERANTE ES Q PUEDES VER POR DONDE FUGA PORQ DEJA LA HUELLA… SI TODO ESTO ESTA BIEN… ENTONCES VIEJO TE TOCA BAJAR LA CAMARA… SALUDOS… ES MI HUMILDE OPINION… 


#13

saludos
a mi pasaba lo mismo el mecanico coloco  una tierra al chasis donde estan las tuercas del amortiguador y otra  al motor.
quizas es que el electro este prendiendo muy tarde. no vi que hallas cambiado el termostato.


#14

por lo que dices es la tapa del reservorio de refrigerante, debes cambiarla, pero por una original GM porque de lo contrario seguira el problema, la empacadura de la camara no es, cuando se daña la empacadura, le pasa agua al aceite y cuando mides el aceite veras que se pone como marron o entro caso le pasa aceite al reservorio de refrigerante, debes solucionar, porque si se recalienta muy seguido, entonces si se te dañara la empacadura de la camara


#15

es la tapa no hay duda de eso a mi me pasaba lo mismo