Caja automática presenta falla

Muy buenas amigos a ver q técnico en caja automática o alguien q le haya pasado y me pueda asesorar.

El caso es q cuando inició la arrancada del carro el aplica muy bien su primera su segundo peeeeero cuando tiene q aplicar tercera me hace un vacío y agarra perfecta su tercera y cuarta de maravilla. No tengo la luz de S entendida ni parpadeando

Se le hizo mantenimiento al cuerpo de válvulas y a la caja en general

@_aleXAnder

Si la velocidad que hace el vacío, antes de agarrarla bien, hace lo mismo cuando la aplicas en forma manual con la palanca; entonces puede ser un asunto de sensores o actuador/electroválvula.

Como estas Nino. Si en efecto tanto en Dray cómo manual me hace el vacío cuando va agarrar la tercera

@_aleXAnder

No soy conocedor de cajas, pero el echo que presente el mismo síntoma en automático y en manual, entendería que se trata de algo mecánico y posiblemente requiera una limpieza y mantenimiento al cuerpo de válvulas y verificar actuadores. También aprovechar limpiar sensores.

Esperemos el comentario de otros compañeros Corseros.

Asumo no enciende luz Check Engine ni luz S, es así ??

Al cuerpo de válvulas se le realizo su manteniendo y limpieza como debe ser válvula por válvula e igual a los selenoides. También pienso q sea mecánico xq no titila la luz de S.
Igual estoy estudiando y viendo saluciones también. Esperemos q algún compañero por acá también nos pueda dar una sugerencia también

Resuelto el problema. Después de estudiar un poco más a fondo el funcionamiento de la caja pude descubrir q era el regulador de presión de línea. Lo cambie por otro y listo.

1 Like

@_aleXAnder

Muy bien entonces.

El filtro de aceite también es importante reemplazar al cambiar aceite.

1 Like

Este tema se cerró automáticamente 10 días después de la última publicación. No se permiten nuevas respuestas.