Caja automatica luz "s" titilando speed 2006

#1

Buenas noches compañeros, tengo un corsa Speed 2006 y el dia de hoy me presento una falla, la cual es la luz “S” esta titilando… Realmente soy nuevo con los corsa… Vi una publicacion de que si cambiaba el fusible numero 18º podria solucionar la falla… Pero nada el fusible no esta dañado…

Vi otro tema al cual se refieren al sensor que esta por el lado del caucho… e visto en mercado libre que esta uno gris y uno negro… entrada y salida… Noc cual es la diferencia del color ni la funcion de cada 1, si alguien me puede aclarar esa duda…? :frowning: A VER SI LOGRO SOLUCIONAR LA FALLA DE LA LUZ “S” TITILANDO…

#2

La falla de la S titilando pueden ser muchas cosas, la verdad lo único que dice es que hay sensores fallando.

Usualmente falla el sensor pare neutro, que es el que está en la parte superior de la caja. Comienza revisando que todos estén bien conectados, que no les haya entrado agua.

Falla siempre? Solo a veces? Si puedes dar más detalles de cómo se presenta la falla, es mejor.

#3

Hoy comenzó con la falla, venia de viajé y de repente comenzó a titilar… Al llegar a casa limpie los conectores y se quito la falla , al salir a probarlo rode como 300metros y volvio a titilar nuevamente…

#4

El carro estaba caliente o frío? Hiciste cambios manuales de velocidades? Dígase manejaste fuera de Drive

#5

Estaba caliente amigo, fue rodando que de repente comenzo a titilar la luz de la “S” desde que compre el auto siempre lo e usado en “D” nunca e hecho los cambios manuales!