Bujias con oxido

Buenas
hoy sali y al regresar a mi casa (por una subida) el carro se quedo sin fuerza, llego y estaba fallando un clilindro pero era intermitente
hable con un mecanico y me dijo que revisara las bujias
yo igual revisa bobina que es nueva, cables etc

reviso las bujias y 2 veo como rastros de oxido y una un poco negra que fue la del cilindro 2 que me imagino que estaba asi de cuando se daño la bobina

si tengo un consumo de agua pero una cosa que me baja medio centimetro en un mes y siempre pense que era alguna manguera

en junio del año pasado se me daño la camara la cambie por una usada pero se veia en buenas condiciones no tenia los canales comidos y estaba plana

me preocupa que el trabajo de montar la camara quedara mal ( el carro de junio para aca no ha fallado) hasta hoy
el carro no ha recalentado su temperatura siempre esta bien





asi se ven las bujias no se si eso es oxido o que

Estás seguro que es óxido? Usas agua o refrigerante?

En este momento agua hace unos meses refrigerante, pero tenia una fuga que se corrigio y quedo bien luego volio a consumir agua pero es muy poco completo como un centimetro una vez al mes, el mecanico me dice que debe ser alguna manguera
por eso pense que podia ser algo de la camara la empacadura o no se

con respecto a la bujias se las mostre y me dice que puede ser agua en la gasilina no se si eso se asi

las bujias se montaron en julio del año pasado

Si tienes las mismas bujías de cuando usabas refrigerante, puede que el color que tienen sea del mismo refrigerante. Las bujías no se oxidan ahí, ya que eso no es metal pero si es un material bastante poroso por lo que se contamina rápido.

El refrigerante el color era verde
el dia de ayer mi esposa salio 5 minutos con el carro y al volver a mi casa me prendio la luz del aceite me dice que cree que fue ya llegando
ahora no se si esto tenga que ver con las bujias o que ?

Entonces si podría ser del óxido que sale del electrodo.

Lo de la luz del aceite no, es otra cosa totalmente. Revisa el aceite a ver color, etc.

Revise el carro hoy y vi rastros de agua entre el bloque y la camara por el cilindro 4
no se que falla si fue la empacadura o la camara que la monte usada pero en buen estado en junio del año pasado tenia que haberle hecho plano al bloque

1 Like

Bueno, lamentablemente no te queda otra que desarmar.

Si no me queda de otra
Sé que ese daño pudo ser por varias cosas desde que
el carro recalentera cosa que no creo nunca me ha subido la temperatura a la mitad pero igual es una posibilidad
Otras empacadura de mala calidad

Si el mecánico no apreto como debe la camara eso al tiempo puede ocasionar esto, como puedo ver si fue eso
Cómo dije esta cámara se montó en julio del año pasado

Este tema se cerró automáticamente 60 días después de la última publicación. No se permiten nuevas respuestas.