Bote de aceite de caja por conector de velocimetro


#1

Buen dia amigos espero puedan ayudarme tengo un corsa 1.6v 4 ptas 2002 hace unas semanas vi un poco de aceite de caja en el cluster en el velocimetro pero estaba funcionando normal no habia ningun bote aparente, el dia de ayer empezo falla del velocimetro las velocidades defasadas y estaba botando por el piñon del velocimetro reemplaze el piñon y la guaya el bote y el desfase del velocimetro esta igual espero puedan ayudarme he preguntado y me han dicho que posiblemte el respiradero de la caja este tapado.


#2

Buen día pana,
Eso es que le pusiste mucho aceite a la caja, y sube por la guaya y se mete en el cluster, te va a costar limpiar el cluster.

Lo ideal para echarle aceite es que saques el tapon y vallas llenando, cuando veas que comienza a botar, listo ya es suficiente, la caja lleva como litro y medio.


#3

como esta mi pana vermo yo no he cargado de acetie la caja hace como 1 mes fue que se hizo el embrague y se cargo con esa medida y el no botaba nada y estaba rodando tranquilo ayer es que el velocimetro se puso loco mano


#4

A mi me pasó lo mismo y fue que me pasé de aceite. Pon un pote debajo de la caja y saca el tapón, y espera a que deje de botar.


#5

a ok hermano hare lo que dices a ver que pasa y eso produce la falla del velocimetro esta como descalibrado marca mas de lo que realmente corre en 1ra alcanza 60 km y la aguja salta


#6

Si, eso es porque se mojó el velocimetro. Lo correcto sería desarmarlo y limpiarlo, pero ese es un sistema extremadamente delicado y lo puedes dañar en el proceso


#7

a ok hermano, no existe alguna razon adicional en caso de no ser excesivo nivel de aceite por la cual bote,


#8

Que yo sepa no, ahora, si quieres estar seguro, cambia la guaya que debe estar llena de aceite (y debería traer algún tipo de sello para que el aceite no suba) y el piñón, algo de eso podría estar ya fallando y permitiendo la subida del aceite. Además, de que está lleno de aceite y al cambiar las piezas evitas que el cluster reciba aún más aceite que lo puede dañar


#9

ya cambie el piñon y la guaya elk dia de ayer hoy encendi el carro anduve rodando al principo el velocimentro se comporta normal al rato empieza a saltar nuevamente


#10

y el bote de aceite continua, una consulta dond esta el respiradero de la caja me han comentado que posiblemente el venteo este tapado y al aceite calentar expande y genera una sobre presion y la zona de menor restriccion es esa ahora no se me parece que
tiene bastante logica


#11

Si es sincrónico el respiradero está en la parte superior, en el selector de velocidades


#12

Consiguieron solución? Tengo el mismo problema. Le saqué aceite y le dejé solo un litro. cambie la guaya, cambié el piñon, le puse orring nuevo y nada. Sigue el bote y es un desastre en los pedales.


#13

¿En los pedales? Tu carro por casualidad tiene dirección hidráulica?


#14

Si, es de dirección hidromatica. Pero el aceite es de caja, va al cluster y de ahi cae justo sobre los pedales, a traves de un ramal electrico que hay encima. Ya le cambié la guaya, el piñon y el orring y sigue botando aceite de caja.


#15

¿Seguro? Yo revisaría la bocina del cajetín. Usualmente cuando se moja de aceite pedales y alfombra es cajetín botando aceite


#16

Seguro. El olor de aceite de caja es inconfundible, y el cajetin lo reparé hace poco porque me daba ese problema y botaba aceite rojo. Pero este es de caja el color y el olor es inconfundible.


#17

Bota por la guaya y es demasiado.