bomba de agua.

buenas tardes mi duda es si se puede realizar algun tipo de mantenimiento a la bomba de agua o algo para verificar que este funcionando perfectamente?

La bomba de agua si esta deficiente lo mas sano es reemplazarla mi pana ya que eso es delicado porque si deja de mandar la presión te recalienta el carro a morir y te puede tocar reparar el motor la cámara es mi consejo mi pana

Enviado desde mi 5017A mediante Tapatalk

Tienes termostato mi pana? Si no tienes termostato acelera el carro y verás que por la manguera que llega al envase sale el agua continuamente. Me dijeron que eso indicaba que la bomba estaba funcionando, vamos a ver que dicen otros panas que están mas duchos en el tema.

La bomba de agua no es un componente que requiera mantenimiento, lo único que podrías hacer es sacarla, limpiarle el impelente, oring nuevo y montarla nuevamente. Hay ciertos talleres especializados donde cambian el rodamiento y sello del eje además del impelente si lo requiere. Si el impelente tiene algún o algunos dientes en mal estado va a generar problemas de temperatura elevado por poca circulación de refrigerante, es bueno saber que ellas generan caudal, no presión.

Enviado desde mi GT-I9500 mediante Tapatalk

bueno colegas les cuento que el dia de ayer la temperatura de mi corsa otra ves paso la mitad en una subida en seguida me pare a revisar si veia fugas o algo y no vi ninguna fuga pero lo que si vi es que el recipiente del agua estaba a tope estaba lleno y me parece que esto no es normal. que opinan ustedes? a que se debe esto? gracias.

Hermano, tienes termostato puesto? 

no mi corsa no tiene termostato. y hice eso de acelerar y no vi q saliera agua de la mangera q llega al embase.

Si no tiene termostato y no sube agua al envase el momento de acelerar, tienes que cambiar la bomba de agua.

Mi pana si usas agua también puede ser que las galerías de la cámara, el bolk del motor y el radiador tengan obstrucción por el óxido.

buenas pana, lo mas sano es cambiarla si no esta mandando con eficiencia pruebala primero acelerando el carro y viendo como llega la presion al recipiente

amigo [[font=Helvetica, Arial, Verdana, sans-serif]una vez limpio le echas anticongelante, si te se calienta puede que lo que no hayas echo bien es la operación de relleno del nuevo refrigerante, ¿los has pulgado?, de no haberlo echo, puede que el problema sea este, que tengas aire en el circuito refrigerante y este no circule, la bomba del agua, suelen ser mecánicas, por lo que descartaría que el problema fuese de esta.

[[font=Helvetica, Arial, Verdana, sans-serif]para ver si funciona, aunque lo veo absurdo, tendrías que quitar la tapa de la bomba, veras el aspas de la bomba, como es obvio se vaciaría el anticongelante al quitar la tapa y para ver si el aspa gira, dar al arranque.

Buenas como te dicen lo mas probable aire en el sistema hace que suba el refrigerante en el deposito por alguna manguera esta entrando aire no tiene presion, una vez me paso asi y pense que era el termostato me di cuenta que por la manguera del termostato la abrazadera perdia la presion no es nada malo, cambie todas las abrazaderas de presion a las tornillo mientras mas robusta se vea mejor las covalca las ideales y al pelo de cochino, al cambiar las abrazaderas te das cuenta si hay una manguera podrida la cambias tambien por la tapa del deposito de refrigerante pierde presion y entra aire solucion rapida es colocarle teflon al deposito y cerrar con la tapa, luego prendes y ves si circula el refrigerante

Casualidad a mi me esta pasando el mismo problema , comenzo hace 2 semanas . El carro me empezo a consumir agua en el envase, y a subir la temperatura…  Revise las magueras y abrazaderas las ajuste y todavia el mismo problema, cambie la tapa y el mismo peo, es mas pense que era la valvula porque el carro prendia el electro y costaba enfriar el carro. pero tampoco era la valvula le puse una tapa al envase nueva que tenia guardada y tampoco…  Hasta que me di cuenta hace 4 dias
Al parar el carro o apagarlo con la temperatura caliente empezaba a gotear por el lado de la correa del tiempo, alli ve di cuenta que era la bomba de agua . el agua corria y caia en el suelo… 
Ahora tengo una duda han pasado 2 dias y no ha vuelto a gotear, he preguntando a otros amigos y me dicen que a lo mejor es por el respiradero que bota y que los sellos se estan dañando.

No se que me dicen ustedes tengo 8 años con el carro y jamas le he cambiado la bomba de agua, la mando a reparar?  o toca comprar una nueva?

Retomando el tema de la bomba, el carro en minimo sin termostato debe mandar caudal al envase de refrigerante? el mio ultimamente esta subiendo la temperatura en colas mas de lo normal que el estaba, no creo que sea el radiador aunque todavia no lo descarto, mi carro to tiene fuga de refrigerante, una vez se despeja el camino vuelve a bajar la temperatura por eso no creo que sea radiador tapado y lo compre nuevo hace 3 años.

por alli dijeron que algunas veces el impel se despega y no gira como debe ser o tambien puede ser que este gastado.

Mi corsa en minimo no genera nada de caudal al pote, es normal o solo manda caudal al acelerar, igualmente al acelerar el caudal no lo veo con fuerza, sera la bomba o el radiador que opinan.

Saludos

Solamente al acelerar es que vas a ver caudal de agua regresar al pote.

Hace cuánto cambiaste la bomba?

Hola, yo nunca le he cambiado la bomba y tengo como 4 años con el carro, por eso creo que es mas bomba que radiador ya que no se desde cuando estara montada alli.

Cuando compre el carro le colocaban agua y desde que cambie a refrigerante despues de colocar el radiador nuevo no subia la temperatura en colas como ahora.

La bomba de agua se debería cambiar con cada cambio (o cada dos) de correa de tiempo para evitar estos problemas.

Bueno supuestamente cuando compre el carro le colocaron tensor y correa nueva ( me entrego las usadas) pero no me dijo nada de la bomba asi que sera cambiarla para tener un control de tiempo y uso, vi una en ML marca HYTEC en siete millones novecientos mil, no se si sera buena pero las marcas que colocan aqui en el foro como la gm pasa de 20millones y de verdad no llego, sera mejor reunir y comprar la GM u otra marca o esa HYTEC sera buena?

Yo solamente recomiendo la AC Delco. Porque GM de verdad es muy difícil de conseguir y te terminan estafando, pagas un precio super elevado por un producto igual de malo que cualquier otro repuesto chino.

Por lo menos está esta en 15 millones https://articulo.mercadolibre.com.ve/MLV-482423550-bomba-de-agua-corsa-10-14-y-16-acdelco-original-_JM

La bomba de agua es vital para el motor, se llega a recalentar el motor y no te ahorraste 10 millones, sino que vas a gastar 60-80 millones haciendo motor. Hay repuestos en los que no se puede ahorrar, porque de verdad se está es haciendo un gasto mayor así no se vea en el momento.

Con esto no quiero decir que Hytec no sirva, simplemente nunca la he usado y no tengo referentes de la marca.