Bobina de encendido presenta falla

#1

Buenos días amigos, agradecido de pertenecer a este prestigioso grupo. Necesito que por favor me ayuden a resolver una falla.Mi corsita 2001 sincrónico comenzó a fallar, y entre los descartes que hizo el mecánico detectó que el cilindro N°3 no esta funcionando al sacar el cable de la bujia (no echa chispa) asi como tambien al desconectar el inyector. de hecho probó con la bobina de otro corsa y la terminó dañando tambien pues la falla tambien se le pasó a ese otro corsa cuando le devolvimos la bobina prestada. Concluimos que la bonina está siendo afectada por un corto o algo asi. acabo de comprar una bobina marca “Aceon”, juego de cables y bujias marca “Diamond” al igual que el conector de la bobina. Pero no quiero correr el riesgo de instalar la bobina nueva sin saber que pueda ser. que me consideran hermanos cual pueda ser el origen de la falla? agradezco su ayuda. gracias de antemano.

#2

Saludos y bienvenido Wilfredo.

Nos complace tenerte acá para compartir conocimientos y prestarnos ayuda posible.

Bueno por lo que describes, pues debe irse con cuidado para evitar otros daños.

Pienso que podría ser un corto que hace que los integrados de la bobina (lisa imagino) se dañen.

Revisa el conector que al pie donde llegan los cables a la bobina que no estén en contacto entre ellos.

Si no has escaneado el corsa o no has podido, mi recomendación en este momento sería apliques la llamada PRUEBA DEL CLIP (aca hay un tutorial de esto) para que extraigas el código de falla y así avanzar en el tema.

Búscalo también por la lupa.

Nos cuentas como te va con esto.

#3

Saludos Bienvenido amigo @wilgui,

viendo tu caso si el piston #3 no funciona el piston #2 no deberia funcionar tampoco, los modulos y el orden de encendido es 1-4, 2-3 son en pares no individuales asi tambien los inyectores es mas pudieras cambiarlos de sitio del 3 al 2 funcionaria igual cambiando 1 y 4, que hacer.

  1. como dice @nino_rafael hacer prueba del clip, a ver que codigo de falla arroja tiene que aparecer alguno
  2. dependiendo del codigo dar correcion a la falla
  3. si no aparece algun codigo revisar voltaje en el conector tendria que tener 12 vdc, entre el cable negro positivo, marron tierra, los pulsos 1-4 cable verde negro y 2-3 azul negro se analizan con osciloscopio pudiese tener un sobrevoltaje que dañen los modulos de las bobinas raro pero no imposible
#4

Buenas tardes amigos. El dia de ayer fui a medir el amperaje del alternador (para descartar un sobrevoltaje) y se encuentra sobre los 14 voltios No poseo osciloscopio para efectuar el chequeo q me sugiere el amigo José Millan. Aún no he instalado la bobina nueva. Mañana revisaré el cableado y ver si necesito hacerle el BIG 3. De resto instalaré bobina nueva (con 3 bases de alunimio en cada tornillo d fijacion q funjan como aislantes d calor), conector nuevo, bujias y cables nuevos. Espero q todo se solucione.

#5

si la bobina tiene gran tiempo sin haberla modificado , quizas sea eso. te lo digo por experiencia propia. que el carro a veces funciona bien, cuando va en plano, pero cuando se le exige una minima subida empieza a fallar igualito cuando un cable de bujia hace su funcion…

realizale en big tres, el carro te lo agradecera, y si la bobina es de 4 pines, el orden seria el siguiente, viendolo como se se introduce el conector, de arriba abajo. primer cable lleva la señal al segmento inferior de la bobina 2.3, segundo cable lleva la señal al segmento superior 1.4, tercer cable es negativo, y cuarto cable es positivo. verifica muy bien el conector. y si puedes al momento de hacer la conexion del nuevo conector, utiliza termocontraible. ya que el teipe negro cumple muy bien su funcion pero al tiempo se despega, debido al calor que produce el carro .

te dejo un link para q tengas una idea como puedes separarla. esto es de varios grupos q tienen corsa en otros paises.

https://www.google.com/search?q=separacion+de+bobina+corsa&source=lnms&tbm=isch&sa=X&ved=0ahUKEwjy9-bq2JHhAhXtuFkKHa93BVAQ_AUIDigB&biw=1280&bih=606#imgrc=drPmPioUhy88tM:

#6

Gracias Orlando. Voy rumbo al mecanico para trabajar con el en base a todos sus consejos. Gracias. Les estaré avisando el resultado final.

#7

Saludos.

El voltaje de carga en la batería que he medido en mi corsa es de 13,8 Volts DC.

Las baterías admiten rangos para voltajes de carga, estos oscilan alrededor de 13 y 14,1 Volts DC.