Ayuda con sensor de Aceleracion


#1

brothers Corseros, necesito que me ayuden a graduar el sensor de aceleracion!, hay una forma de graduarlo que es sacando el conector y volver a colocarlo pasando y quitando el switc. por favor diganme como hacerlo paso a paso…  hace tiempo un pana con este metodo me lo graduo asi. pro me gustaria aprender con la ayuda d ustedes.

se me desgraduo xq desconecte la bateria… ahora revoluciones suben y bajan hasta casi que se apaga: ayudaa


#2

Resuelto… ;D  logre graduar el sensor o (Valvula IAC). hice esto:

pase el switch y quite el conector, puse el conector quiete el switch, puse el conector y pase el switch y prendi el carro…

al prenderlo quedo muy en minimo y se apago. luego repeti el procedimiento anterior y al prenderlo quedo ORIGINALLLLLL… (a veces cuando se hace esto el carro suele prender super acelerado, apaguen rapido y repitan el procedimiento hasta quede normalito. deberia prender como en 1400rpm y luego el va bajando poco a poco hasta quedar en 1000rpm o 1100rpm)

:slight_smile: ;D 8)… jajaja me toco aprender hoy algo nuevo de los corsas vale. lo logreee ;D :smiley:.


#3

Mi pana, hay varias formas de reiniciar el IAC, para que sepas para la proxima

  1. Prendes el carro, lo aceleras a 3-4 mil RPM y lo apagas, repite hasta que estabilice, casi siempre lo hace a la primera o a la segunda.
  2. Pasas el suiche (que prenda el tablero) y lo regresas a apagado, diez veces, eso deberí­a hacer que los sensores se reinicien de nuevo y por lo tanto el carro prenda graduando todos los sensores.

#4

Buenas como estan amigos corseros.
mi corsa cuando lo enciendo el tubo de escape suena muy raro como si le faltara fuerza, y como si quisiera apagar pero no lo hace, es un ruido no normal que podria ser, corsa chic 2004 gracias


#5

Gracias Marianox, lo tendre en cuenta para la proxima mi pana!


#6

El carro me volvio a desgraduar esa valvula IAC. la quise graduar como m dijiste marianox y no me quiso graduar asi. tuve que hacerlo de la forma que explique arriba,., ahora mi pregunta es: por que se desgradua esta valvula?


#7

Puede que este sucia, problemas de corriente, que ya este mala


#8

ok vere q puedo hacer… echame una mano en el otro tema con lo del ELECTROVENTILADOR brother.


#9

Marianox o alguno que me saque de dudas con la valvula IAC, la limpie, cambie el filtro de aire, empareja pro ya ayer se me desgraduo de nuevo y decidi comprarla, pro quiero saber que diferencia hay entre la valvula que se le ve el resorte y otra que tiene como una recubierta negra en el resorte. el que tiene mi corsa es la que se le ve el resorte…mi corsa es 2ptas 2005 coupe!


#10

Te soy sincero? A la que le tapan el resorte con un plastico es que no sirve para nada y es una vaina china. Esa es la diferencia


#11

Gracias Marianox, es bueno q seamos sinceros x aca jaja!  compre una valvula que  no trae esa recubierta!, lo que sucedio fue que no consegui la de mi corsa y compre una con el resorte o vastago un tanto mas corto. me costo para agarrar graduacion pro lo logre, la diferencia es que al instalarla tuve montarla al reves, osea con el enchufe hacia adentro porque era la unica forma que cuadraba. tuve jalar un poco los cables para que el conector pudiera llegar  >:(  pro hasta ahora me ha funcionado y no tengo el rollo con el minimo!


#12

Si tiene el vástago mas pequeño va a tardar un poco mas en ajustar, ya que tiene que salir mas el vástago, mas de lo “normal”, pero fino si te trabaja, casi todos los IAC son iguales en funcionamiento y se parecen mucho


#13

Pana, puedes volver a escribir el procedimiento. es que veo que pones “puse el conector” dos veces seguidas.
Gracias 8) 8) :-X

Resuelto… ;D  logre graduar el sensor o (Valvula IAC). hice esto:

pase el switch y quite el conector, puse el conector quiete el switch, puse el conector y pase el switch y prendi el carro…


#14

panas corseros buenas noche hace dia le hice servicio el sensor iac .y lo hice asi lo saque del cuerpo de aceleracion y estaba muy sucio y para que el bastago saliera completo para acerle servicio .

lo conecte pase el swiche el pin de sensor salia  y luego lo desconectaba lo hice hasta que salio completamente el bastago siempre hay que darse de cuenta a que distancia esta el bastago ante de desarmar y luego de hacerle servicio completamente lo hice el procedimiento al contrario mande ha pasar y luego conecte el sensor y lo mande ha quitar el swiche el sensor se recoge y lo desconecto asi hasta llegar asu sitio


#15

Pana el procedimiento es este:
(pasas el switch, quitas el conector, quitas el switch,pones el conector)repites eso 3 veces y enciendes el carro.
Puede ser que la primera vez q enciendas el carro te prenda acelerado o prenda y se apague xq este muy en minimo, apagas y repites el procedimiento… hasta que logres graduar la valvular, lo ideal es q prenda a eso de 1300RPM y empiece a bajar hasta llegar a 1000RPM.

ESPERO HAYAS ACLARADO TUS DUDAS :wink: