agua hierve

Buenas noches amigos resulta que mi corsa 1.6 sincronico le cambie el radiador y todo fino, al cabo de un mes le complete el refrigerante y ahora cuando llego a casa empiezo a suber el nivel del refrigerante como si fuera una olla de presion y empieza a votar un poquito de refrigerante por la tapa que es nueva queria saber como puedo corregir eso muchas gracias

1 Like

Lider prueba con otra tapa a ver…

Enviado desde mi GT-I8190L mediante Tapatalk

se la cambie por una supuesta mente original y la fisuro por un lado, lo curioso es que el empeso a hervir cumado le complete el refrigerante que le faltaba un poquito, ahora bien yo le cambie el radiador le colocaron una nuevo y en mi presencia le hecharon un galon completo de refrigerante y no lo pulgaron ( ojo no se si a los corsas se les pulga el sistema )

Revisaste y no tienen fuga por ningún lado? Exceptuando la tapa

Enviado desde mi GT-I9192 mediante Tapatalk

Cuando dices completar es hasta arriba o hasta donde indica la flecha?

Enviado desde mi iPhone utilizando Tapatalk

complete hasta donde dice la flecha, es mas el termostato es nuevo el aire acondicionado esta fino, el electroventilador funciona al pelo, lo que si es que ya esta por cambiarle la correa y tensor de tiempo (no se si eso influya)
Gracias

Eso seguramente es la tapa mi pana, me paso algo parecido con una supuestamente original…

Revisa el termostato mi pana pudiera ser que este defectuoso

Enviado desde mi 5017A mediante Tapatalk

Si le colocaste la tapa nueva original puede ser que no enrrosque bien me paso algo parecido. Para descartar le quite la tapa del aveo de mi papa y le coloque la que compre y en el aveo funciono bien enrrosco completamente. Note que donde va enrroscaba la tapa del aveo era mas corta y agarraba completamente y no daba fuga.

1 Like

Buenas tardes, amigos le comento compre la tapa original y el carro andando funciona perfectamente incluso con el aire prendido cual en mi sorpresa que apago el aire, el electro-ventilador se dispara pero empieza a subir el nivel del refrigerante hasta el tope y empieza a hervir como una olla de presión y bota el refrigerante por la tapa, la verdad esta situación me tiene loco, mañana voy donde mi mecánico a cambiarle la correa única y la correa de tiempo que ya le toca, pero cosa curiosa es que ya le e comentado lo que me pasa a mi mecanico y el me insiste que es la pata espero su comentarios de igual forma yo tengo un envase nuevo es posible que sea eso gracias.

 

Amigo aprovecha que vas a cambiar la correa y dile que te revise el termostato
A ver si esta funcionando bien

Enviado desde mi iPhone utilizando Tapatalk

Para mi eso es el termostato mi pana

Enviado desde mi 5017A mediante Tapatalk

Buenos días amigos, le comento el tema de la corsa era el siguiente, resulta que ta tapa del refrigerante efectivamente estaba defectuosa, le comento que se debe hacer para futuros problemas parecidos al mio, resulta que la tapa la compre original pues resulta que mi mecánico agarro dicha tapa y le quito la gomr y desarmo completa la parte interna que lleva un resorte, luego de esta solo estiro el resorte y le echo y poquito de lubricante a la gomita interna que por lo general es de color naranja, resulta que esa bendita goma color naranja se queda pegado cuando viene de fabrica, de igual forma yo para descartar probé con otra tapa que ya había comprado antes y funciono perfectamente, por cierto le cambie correa de tiempo y correa único y ya esta fino ahora solo falta recuperar lo que invirtió para salir de paseo jajaja, ante todo muchas gracias por todos los comentarios y ayuda estaré revisando todos los días a ver en que puedo ayudar con la experiencia que e obtenido por este foor y mi mecánico
nota quiero saber como se coloca mi caso como RESUELTO
GRACIAS

2 Likes