Varias fallas entre ellas recalentamiento


#1

Saludos a todos corseros. Les comento, el carrito esta presentando varias fallas, una de ellas es recalentamiento, ya he cambiado varias mangueras, tiene recién instalado el termostato supuestamente original, la tapa también es nueva, también le he cambiado el sensor de temperatura dos veces. Voy a ser detallista en la falla (disculpen si me extiendo).
Cuando llevo un tiempo rodando el carro el llega la temperatura a la mitad y es en ese momento que enciende la 1ª velocidad del electro, seguidamente la temperatura sigue subiendo hasta casi los 3/4 y es allí donde enciende la 2ª velocidad, esto es normal? luego sigue hasta un poco mas de 3/4 y empieza a bajar hasta la mitad y así empieza de nuevo a subir y a repetirse el ciclo(por eso he cambiado varias veces el sensor de temperatura) no hay pérdidas de líquido, se mantiene siempre el mismo nivel de agua (no he puesto refrigerante). Casi no uso el carro en gran medida por ese particular, pero lo uso al menos dos veces a la semana. El aceite esta bien (no tiene agua), estoy seguro que la temperatura sube (no es un error del reloj) porque se siente caliente el carro. Ahora, y no se si tenga que ver la temperatura, pero al llevar una hora rodando aproximadamente empieza a perder fuerza como si fueran problemas de bobina según leí aquí en el foro y no he hecho la prueba de la chispa cuando presenta la falla, en ese momento me enciende la luz de servicio, yo apago y enciendo el carro y se normaliza, pero al rato vuelve otra vez, al hacer la prueba del clic por esta falla me arroja el error 44, y la otra falla es que curiosamente cuando esta caliente el retroceso tarda mucho en agarrar pero estando frío agarra normalmente. Espero me puedan dar luces de que pueda hacer para normalizar esto. Adjunto imagen con la marca de temperatura.


#2

Los electroventiladores son los originales amigo? están encendiendo en los momentos que deben encender por lo que describes

A mi parecer o el termostato se está trabando y no deja circular el refrigerante (en tu caso agua) cuando debe ser o la velocidad baja no domina el calor disipado por el radiador o el radiador en si está tapado y es bueno mandarlo a baquetear, de todas formas espera otras opiniones


#3

Mi pana la falla 44 indica lo siguiente:

Presión demasiado reducida de la bomba de combustible
Contacto a masa de la sonda Lambda defectuoso
Sonda Lambda defectuosa
Defecto en el sensor de presión del colector de admisión

El carro está subiendo bastante la temperatura. Los electros deberían prender a unas temperaturas más bajas. Pero las razones pueden llegar a ser muchas, te recomiendo vayas descartando y lo más importante. ¿Qué marca compraste el sensor de temperatura? ¿Cuál o cuales cambiaste? (hay que recordar que son 2)


#4

Mi pana yo tambien tuve las mismas fallas de temperatura que tu, solo se solvento cuando le hice el big 3, tal y como tu comentas tu problema me pasaba a mi, eso ya hace 2 años; ahora hace una semana me salia cod 44, el carro no queria rodar, pues resulta que era un inyector dañado q tenia desde hace como 3 meses, que se complico porque se me daño la bobina y no mandaba a dos cilindros, por lo que tenia 3 cilindros sin trabajar, manda a revisar los inyectores y bobina a ver.

Y mandale a hacer el big 3, es sorprendente la mejoria con lo del recalentamiento.

Saludos.


#5

Los electros son originales, no es el termostato porque ya garantice la circulación del agua


#6

viejo… cuanto tiempo tiene el radiador… recuerda q si usas agua eso crea sedimentos por los minerales del agua misma… por eso se recomienda usar agua destilada… puede ser tambien q el radiador tenga ya varios canales tapados… por lo de que se te apaga el carro te recomiendo q pruebes la presion de la bomba y limpies los inyectores… sino tienes el big 3 hecho… hazlo… saludos…


#7

No se que marca es, ya estoy buscando para cambiarlo. Que marca recomiendas? cambie el que enciende el electro, el que esta ubicado en el múltiple, debajo de la bobina. el otro que tu has mencionado es el que esta cerca del primer inyector y no lo había visto antes, de hecho tengo dudas si es el que yo vi. (Adjunto foto para que me digas si es ese). Por cierto ese se encarga de marcar el tablero solamente? porque si es así el que tengo debe funcionar porque el tablero marca y marca bien.


#8

He estado averiguando quien me pueda hacer el big 3 en Mérida o el Vigía pero a los sitios donde he ido no sabe de que se trata y cuando les explico el problema entonces empiezan con el guabineo, eso hay que revisarlo, tráelo y le hacemos unas revisiones para ver que te podemos hacer. Cuando les pregunto cuanto sale la revisión la respuesta es, tráelo y arreglamos. A mi esa vaina no me gusta, yo no quisiera que le metieran mano al carro, solo quisiera que reforzaran los aterramientos, no me he atrevido a hacerlo yo mismo, alguno de ustedes lo ha hecho por sí mismo? es muy difícil de hacer? Alguien conoce quien lo haga en Mérida o El Vigía?


#9

viejo hacer el big 3 es super sencillo… en el foro de hazlo tu mismo esta documentado como hacerlo…  contacta con algunos miembros del ccv merida ellos pueden ayudarte, en cuanto a las valvulas y sensores lo recomendable siempre es la marca delphi… pero delphi original… saludos…


#10

Pana por lo que comentas las valvulas de temperatura (ambas) están en perfecto estado, personalmente yo haría lo que te dijo frescomen bajaría ese radiador y lo mandaría a baquetear antes que todo y ayudaría al cableado haciendo big 3, la vaina no es difícil, lo que si te recomiendo es estañar los refuerzos que vayas a hacer y los proteges con termoencogible de la formación de cardenillo

Te aseguro que el sensor de temperatura que va cerca del inyector está perfecto porque el que tengo y los que he tenido trabajan la temperatura así


#11

Ese mismo es y si, la única función es marcar en el tablero.

Sobre el Big 3 es bastante fácil, solo un poco fastidioso por la posición de algunos cables. Pero eso en 2-3 horas está listo


#12

Muchas gracias a todos los corseros que han comentado, me han ayudado mucho, el radiador tiene dos años pero he visto oxido en el depósito así que lo mandaré a revisar. Sin embargo les comento, cambie la válvula por una delphy (Hecho en Brasil) y mejoró bastante. Me di cuenta que el electro esta encendiendo antes. Voy a describir bien esto porque veo que es un problema recurrente. La válvula anterior (marca desconocida barata me costo 200Bs.) encendía la primera velocidad del electro a 90° (la mitad del reloj) que es donde tengo entendido debe encender, pero la segunda velocidad la encendía a 95° (entre la mitad y la tercera raya negra) entonces siempre subía hasta 100° (tercera raya negra) y empezaba a bajar. Este funcionamiento no esta bien porque en cola incluso subía mas de 100° y para mí 100° ya es recalentamiento. La válvula esa me duró como 3 meses y el carro no lo usaba casi por ese problema. Siguiendo las sugerencias empecé a descartar y compre la válvula delphy y ahora el funcionamiento es el siguiente: La primera velocidad enciende a 90° y la segunda apenas un poco por encima de los 90° el carro sube a 95° y luego baja nuevamente. En resumen hubo una mejora. Sin embargo siento que tarda mucho en enfriar y si me agarra la cola con el aire prendido no alcanza a enfriar, se puede decir que se calienta mas rápido de lo que enfría, supongo que es por lo que me dice nuestro amigo Frescomen y Marianox que debo limpiar residuos de óxido y que quizá algún conducto pueda estar tapado y la circulación no esté dándose como debería y por eso no enfría rápido.

Lo otro es que voy a intentar hacer el big 3 yo mismo, he seguido los cables y el mas difícil es el que va del alternador al positivo y eso porque esta incomodo, creo que hay que bajar el cuerpo de aceleración para poder hacerlo. Que alguien responda si estoy equivocado. Voy a seguir documentando todo el proceso y cuando haga el big 3 foy a ir tomando fotos para ayudar a la comunidad. Saludos y muchas gracias corseros, excelente comunidad.


#13

el funcionamiento de la valvula y los electros estan bien, asi es que deben trabajar sin embargo debes hacer el big 3 q con eso te mejorara muchisimo ya que tendra mejor corriente el carro y trabajara mejor todo.
yo le hice le big 3 y mejoro considerablemente y a diferencia tuya mi electro se mantiene fijo en la 2da velocidad. siempre se mantiene a 92 grados excepto en horas de calor q sube hasta 95-96.

haz big 3 sacale todo el agua al radiador y al motor ( puedes soplar el motor por una de las tomas para sacar el agua sucia y completas todo el sistema con refrigerante ACdelco ( se llevara 2 pimpinas si haces lo antes mencionado). saludos