teperatura loca que sera


#1

buenas tengo un corsa 2001 2 puertas la temperatura me llega a los 100 hay empieza a prender el electro se queda hay pegado el electro hasta que apaga la temperatura me llega hast casi lo rojo apago el carro y no esta recalentado le cambie el valvula que marca enel tablero empaques mangueras bomba de agua le quite el termostato y el carro sigue con el mismon problema tengo que andar con el electro directo para que no suba la temperatura y otra cosa cuando acelero el carro no le llega agua al embase por la maguerita pequeña que podra ser


#2

Buenas tardes, un gran saludo, por mis pocos conocimientos diera la impresion que es el termostato.


#3

le montaste la valvula original?? si no es asi no te va dar la lectura correcta, te indicara que esta recalentado cuando en realidad esta en temperatura normal o frio, hay una de esas valvulas que venden creo que son de chevette o monza no recuerdo, fisicamente son casi exactamente iguales, la que usa el corsa tienes que fijarte que diga (VDO)


#4

otra cosa no leí­ correctamente, si no llega agua al envase posiblemente termostato pegado


#5

Te recomiendo vallas a un buen mecanico y que t revise si la empacadura de la camara no esta quemada, desconecta la mangueras que sale del termotato a ver si sale el agua, deser positivo desconecta la salida del radiador a ver, si no resircula el agua por el radiador en la dalida podria estar tapado el radiador y si no sale en la coneccion del termostato puede que los ducos de enfriamentos de la camara esten tapados. T digo esto porque me paso baje la camara y los ductos donde tenia que pasar el agua estaban tapados con algo parecido a una piedra. Lo del radiador : a una explorer de un amigo le hicieron el motor xq estaba calentando y era que habian mandado a baquetiar el radiado y le dejaron un tampon con los que hacen la prueba de fuga dentro de la cajera y cuando el agua tenia que recircular se taponeaba y nadie se imaguinaba quee era eso. Todo es posible solo que hay que ir haciendo las pruebas.


#6

le cambie bomba de agua mangueras le mande a baquetear el radiador le quite el termostato le cambie el empaque le compre la valvula de la temperatura del tablero original gm vdo de banda blanca y nada


#7

buenas mi pana la temperatura que te esta marcando es normal en estos carros te explico xq el funcionamiento normal del electro es 1era velocidad entre 95º y 96 grados y la segunda velocidad es de 97 a 98º(alguno caso 99º)si te fijas no le falta mucho para llegar a los 100 grados y esto en muchos casos se debe por falta de tierra en carro (refuerza las tierras te ayudara en muchas cosas), un error que cometiste es eliminar el termostato muchos te dirán que eso aquí­ no hace falta por el clima, la función del termostato es mantener la temperatura en su funcionamiento normal y que no baje de hay, para evitar daños en la cámara y alargar la vida útil del motor recuerden que el aceite tiene una temperatura de viscosidad optima , ejemplo, bajas la guaira y la temperatura se va al piso por que el termostato no esta cerrando el paso de agua para mantener la temperatura del carro, y eso a largo plazo le corta la vida útil al motor, espero que esto te sirva de algo estamos a la orden por aca saludos


#8

mi pana revisa bien la valvula de temperatura la que este debajo de la bobina mueve los cables a ver si hay alguno partido que cuando andas en el carro pierde contacto y se dispara el electro y tambien revisa una pequeno sensor que esta por el inyector num 1 es una especie de tornillo que tiene conectado un cable este minusculo sensor es capaz de volver loco la temperatura del carro y como no se ve casi nadie lo revisa pero puedo asegurarte que es eso otra cosa hermano te fijaste al cambiar la bomba de agua que al acelerar sale agua por la manguera de retorno del envase del agua la que comentaste???


#9

Como dice Carlos , eliminar termostato es un error . Mi carro andaba sin termostato ( Maracaibo) y varí­aba mucho la temperatura lo cual es malo. Compra termostato original GM MADE Brasil . Trabaja a 92 grados . Refuerza las tierras ( big 3) y trata de colocar el electro q encienda con temperatura en la 2da velocidad. Así­ lo tengo yo y se mantiene en 92 grados a excepción cuando ruedo mucho al medio dí­a que hace demasiado calor sube hasta 95. Los electros tarda mucho en prender x eso siempre se eleva mucho la temperatura los relays fallan es preferible dejarlo fijo en 2da cuando enciende para evitar sustos y tanta variación de temp


#10

También puedes colocarle un termostato de lanos , este trabaja un pco más bajó que el del corsa. 90 grados es cuando abre para hacer el ciclo.