Temperatura)

Buenas tardes necesito aclarar una duda, le instale el aire acondicionado a mi carro y enfria bien y todo… los electro prenden sus 2 velocidades… pero la 2da velocidad enciende en 100 y luego baja a 95… tiene instalado termostato marca wahler brasilero hoy mande a baquetirar el radiador… el carro tiene big 3… aparte queria saber cada cuanto cierto tiempo deberia encender la 2da velocidad? Estara trabajando bien? Es un chevy 2008

Amigo ese es el funcionamiento adecuado no tiene nada de q preocupar
La segunda velocidad prendr y apaga según la temperatura del motor eso lo controla la ecu eso está bien

Eso me tiene preocupado, pense que es de alarmarse que llegue a 100 y luego baje a 95grados

@Yorvin

Desconozco con certeza si el Corsa con el AA encendido, los electros responder igual que cuando no está encendido el AA.

Lo que sí sé es que en otros carros, al encender el AA, se activan los electros en Alta Velocidad para poder mantener la temperatura controlada; inclusive los rangos de temperatura pueden cambiar para encender y apagar a menores temperaturas. Esto pasa porque el Compresor le agrega carga mecánica al motor y va a calentar más.

Quiere decir que esta trabajando bien?

1 Like

Complementé y amplié mi respuesta, léela de nuevo hermano.

No te sabría decir si está o no OK

Buenos dias pana
tu carro parece que esta trabajando bien los electros
revisa mas bien la valvula de temperatura la del indicador no sea que te este marcando mal
y por eso te llega a 100
lo otro es que veas con un scanner que temperatura maneja la ecu

Este tema se cerró automáticamente 10 días después de la última publicación. No se permiten nuevas respuestas.