se apaga el carro

buenas noches. tengo una falla que me tiene loco. el carro prende de a toque. pero cuando el carro llega a tewmperatura de 95. empieza a temblar y se apaga.he notado q bota humo negro. huele a gasolina y se carbonizan muy rapido las bujias, hice prueba del clic y no arroja nada solo 12. q puede ser esta falla? se lo agradeceria de antemano

yo tenia varias fallas en el carro y solo me mandaba codigo 12, un forero me recomendo resetear la ecu y volver a hacer la prueba del clic y publicas los codigos a ver para irse por algo mas seguro.

El sensor Map como esta?

Puede ser sensor de oxígeno eso

Enviado desde mi GT-I9500 mediante Tapatalk

El sensor map. Ya me prestaron uno. Y sigue la misma falla. Y mucha gente me dice eso. Q puede ser el sensor de oxígeno. Pero quiero estar bien seguro. Ya que están demasiado caro. Hay alguna manera de probarlo para estar completamente seguro de que es el sensor de oxígeno. Muchas gracias 

yo tengo el sensor oxigeno desconectado y no bota humo ni falla, tengo asi como 5 meses

No todos los carros y motores están en las mismas condiciones, en algunos corsas cuando se daña el sensor da bastante dolores de cabeza y en otros ni se siente

Enviado desde mi GT-I9500 mediante Tapatalk

mi pana te tengo dos experiencias, desenchufa el sensor de oxigeno a ver, porque si te bota humo y carboniza puede ser eso, ruedalo asi pa ve si te falla, un amigo tenia una falla que se le apagaba rodando y esperaba un ratico que enfriara y volvia a prender y prendia bien, y era el tps tuvo que monta uno original pa corsa tienes que estar pendiente de eso porque hay unos que funcionan al contrario creo…

Viejo, tenía esa misma falla y en mi caso el sensor de oxigeno de tres cables estaba malo. Lo desconecté hasta que compré uno nuevo

desconecte el sensor de oxigeno.y nada . se puso hasta peor xq cuesta pa prender asi desconectado. una preguntar al desconectar el sensor de oxigeno y prender el carro. deberia prender el check engine? xq no prendio.  gracias

No necesariamente va a prender el check engine por ese sensor, hay ciertas condiciones de tiempo y trabajo del motor para que encienda la luz con el sensor desconectado

Enviado desde mi GT-I9500 mediante Tapatalk

La bobina como esta? De pronto esta fallando cuando calienta el carro, calienta la bobina.

sip. la falla es cuando calienta el carro. en la manana cuando esta frio prende y rueda como carro e ladron. voy a quitar una bobina prestada a ver q pasa. gracias x sus respuestas

Mi pana, otro corsa aquí en el foro tenía una falla parecida y le cambio de todo, a la final era el cable de tierra que va a la ecu… Ojo con eso

1 Like

buenas noches amigo Enrique con respecto a eso de la tierra de ecu dicen que colocandole un cable de tierra adirecta al ecu puede servir tambien?

Unafalla tipica de las bobinas es que al calentarse presentan fallas y mandan la chispa deficiente. Prueba la bobina en caliente o prueba con una buena prestada a ver.