Problemas con temperatura corsa 1600


#1

Buenas esta vez escribo que veo que la temperatura de mi corsa sube muy rapido.

he tenido un corsa 2 puertas y con el electro directo, siempre me trabajo a menos de 90 sin problemas.

ahora tengo uno 4 puertas y veo que la temperatura sube a mas de 90, no llega a la mitad, pero me parece extraño, ya que también tengo el electro directo.

Cabe mencionar que la camara se toco no hace mucho, la camara se mando a revisar y estaba medio doblada y se aplano, en la rectificadora.

Mejoro un poco, pero sigue igual, el electro por lo que pude notar esta trabajando en alta.

A parta de la camara que ya esta descartada, y el electro, que puede hacer que suba la temperatura?.

Sera que hay aire en el sistema?

Aviso el termostato esta liberado totalmente, me di cuenta cuando bajamos la camara.


#2

Los Corsas son de sistema totalmente presurizado, por lo tanto, no puede haber aire en el sistema, o sea, cuando en el sistema hay aire el mismo lo saca en el tanque de expansión, a diferencia de los otros sistemas donde uno tiene que sacar el aire manualmente. Por lo tanto, eso nunca debería preocuparte.

Revisa el estado de las mangueras, bomba de agua y radiador, si el radiador está tapado o sucio no va a enfriar como debería. De igual manera verifica el electroventilador, puede faltarle mantenimiento y estar soplando menos aire


#3

La bomba de agua tambien se cambio, hace menos de 5000 km.

Vere el electro, tengo otro vere si puedo cambiarlo a ver como me va, y el radiador yo lo lleve a un sitio y me dijieron que tapado no estaba. Pero no quede seguro.

Gracias


#4

Puede estar sucio por fuera sin estar tapado, eso disminuye el aire que puede pasar y por lo tanto lo que enfría.


#5

hice 2 pruebas, vi el electro un rato y si, baja 1 poco y de un momento a otro sopla mas, pareciera la alta, pero a simple vista observándolo sopla mas y significa que da para soplar más, eso si, lo hice con un tester pegado al alternador, para ver que no fuera el regulador y descartar el problema en este.

Saque el agua y volví a echar, siempre con el carro encendido y observando la temperatura, y mejoro bastante, ya esta trabajando en menos de 90.

me falta checkear el electro y terminar de mandar a limpiar el radiador como es debido.

Por si alguno le ocurre.