Problemas con el aire acondicionado


#1

Buenas noches compañeros del club necesito una ayuda de ustedes, hace como 2 meses me arreglaron el aire de mi corsa el cual quedo al pelo, lo q si note raro después fue el sonido de un clip q no estoy muy seguro si era o es mejor dicho el encendedor del aire q va en el panel central del tablero q cual siempre se daña en los corsa ya q le pongo un taquito para apagarlo y se lo quito para prenderlo o es algún rele q según escuche tiene el sistema y están atrás de la guantera pero en fin solo se escuchaba el clip pero nunca trabajo de mala manera o se llegara apagar siempre hacia su trabajo…

La ayuda q le pido es la siguiente el viernes la baterí­a del carro se tiro 3 lo tuve q empujar para prenderlo y así­ llegar a mi casa pero en ningun momento encendi el aire o alguna otra cosa xq notaba el carro pesado en fin, deje el carro estacionado en mi casa hasta hoy lunes q sali a comprar la baterí­a, la monte y cual es mi sorpresa el bendito aire no enfrí­a se escucha q enciend el compreso y el electro del aire pero no enfria como antes q sera q le paso al sistema…Gracias


#2

Buenas, amigo, por lo descrito en tu caso, tienes que revisar los rele que se encuentran en la guantera, debe ser que se tiro uno…por otro lado te recomiendo ue lo lleves a un especialesta de aire, yo por micaso corsa 4p 2003 le monte un V5 y al pelo desde noviembre…si vives en caracas te puedo guiar a los especialistas que me lo hicieron, me quito el sombrero con ellos…

vale saludos…!!!


#3

Mi pana soy de Valencia pero con respecto a lo q me dices cual son los rele (color) del aire acondicionado porq esta mañana cuando lo saque del estacionamiento lo probe y esta enfriando d nuevo es como si algo no hiciera buen contacto