PROBLEMA CON LA TEMPERATURA


#1

Que tal brothereres, mi corsita coupe 2005 sincronico 2ptas, tiene un rollo con la temperatura:
-la temperatura ultimamente ha pasado a mas de la mitad, llega a 3cuartos arriba con el aire prendido, apago el aire y empieza a bajar, pero al poco rato vuelve a subir con el aire apagado y ahi se queda, lo q hago es parar el carro y apagarlo.
cuando saco el conector de la valvula el electro prende la velocidad maxima y la temp de mantiene a un cuarto abajo y medio aun con el aire prendido. necesito saber si el problema puede ser la valvula de temperatura o que otra cosa, el electro no es xq trabaja con sus 2 velocidades!.


#2

Puede ser problema electrico, trata haciendole el Big 3 al carro, aquí­ en el foro sino me equivoco esta como se hace, lo mas probable es que sea eso


#3

brother si puedes me explicas, estuve buscando y no consigo!, de todas maneras voy cambiarle la valvula para probar y descartar!


#4

No es gran cosa, es reemplazar los cables originales del carro por unos de mayor diámetro, te recomiendo cable 4.

Vas a rehacer todos los cables que llegan a la bateria, eso quiere decir los positivos y negativos, es uno al alternador, uno al arranque y 3 tierras sino me equivoco, ya con eso deberia resolverse


#5

tu crees que eso me resuelva el problema de que me suba la temperatura?.. no sera la valvula?, el electro estoy 100% seguro q no es. xq como explique anteriormente, el trabja con la velocidad baja y cuando saco el conec tor de la valvula ahi mismo arranca la velocidad rapida,. osea el carro se mantiene con la temp a un cuarto abajo pro si prendo el compresor rodando en la ciudad poco a poco vuleve a subir y teng q apagarlo!


#6

revisa si tiene gas el sistema


#7

Estoy 80% seguro y te voy a explicar, la temperatura sube solo con el aire prendido, sino me equivoco, según he leí­do en tus mensajes.

Igualmente puedes hacer la prueba, con un multí­metro o voltí­metro y el carro prendido, prende todo, radio, luces, aire, etc. Y observa como va bajando el voltaje del carro, con el carro prendido deberí­a estar entre 13 y 14.5 voltios, si baja mas de ahí­ es que hay falla con los cables y no te digo si pones retro, pisas freno y además prendes el electro en segunda velocidad. Con el Big 3 y baterí­a y alternador buenos, se queda fijo en 13-13.5 con todo eso prendido, haz la prueba y nos comentas que tal.

El Corsa trajo un sistema eléctrico un poco deficiente, ademas de que con el tiempo los cables se van tostando y van perdiendo su capacidad de transmitir energí­a. Por eso cuando fuerzas el sistema eléctrico (como lo hace el usar el aire acondicionado) la temperatura sube, ya que no le llega energí­a como debe ser a los demás aparatos, puede ser sensores, electro, etc.

Al montar cables de mayor calibre, ayudas a un mejor flujo de energí­a en todo el sistema “principal”, eso va a ayudar en la temperatura, ya que el sistema va a estar menos cargado y cuando se le solicite mayor energí­a va a poder entregarla. Además eso es una mejora al carro, muchí­simos Corsas tienen el Big 3, entre ellos el mio y ayuda a mantener el voltaje del carro mas estable, por lo cual un mejor funcionamiento de los aparatos eléctricos del carro.


#8

les puedo certificar que la valvula de temperatura no es, le monte una nueva y el problema persite, incluso la vieja la meti en agua caliente y la probe con el tester y hace su funcion…ya descarte la valvula. cargo el carro sin la valvula conectada, es decir con el electro directo.

lo del big 3 no se brother, lo unico q tengo q consume corriente extra son los HID,. voy a ver si puedo purgar el radiador a ver si es que tiene aire la tuberia no se.


#9

Otra cosa por favor necesito q me expliquen con detalle como trabaja el electro, el mio tiene 2 velocidades, m gustaria q m explicaran con detalle mas o menos en q temperatura prende cada velocidad incluso con el A/A prendido o apagado,… tengo esa duda, soy nuevo con el corsa!


#10

Acabo de hacer la prueba de voltaje del carro…

con el carro apagado la bateria tiene 12.35V.

El carro prendido 12.53V, ,LUEGO  encendi el electro alta velocidad  prendi los HID, A/A full, Radio, luz intermitente, pise el freno, luz de adentro 11.98V- 12.10V…


#11

Haz caso y haz el Big 3, vas a notar la diferencia. Eso esta raro, el carro deberí­a funcionar prendido a 13-14V, donde pegaste el tester para hacer la prueba a la bateria o a algun cable interno del carro?

El electro del Corsa tiene 2 velocidades, la primera prende como en 92 y la segunda deberia prender a los 95, o sea, primera raya (1/4) y como a la mitad, un poco antes o un poco despues. El electro por lo tanto tiene dos relays (arriba de la guantera) y usualmente dos fusibles.

Dejame buscar el tema del Big 3 y subirlo, si es que no esta aquí­ ya, para que veas, eso solo mejora el carro y no es tan caro ese trabajo


#12

Mi pana conecte el tester directo a la bateria. en los bornes,… voy a revisar los reles y los fusibles q m comentaste!
tengo q sacar la guantera o que?..

los cables principales de la bateria te doy la razon, son super delgados, lo q pasa es q verro estan como complicaditos cambiarlos xq todo esta tan pegados ahi…y ni siquiera se pí¹ede ver a donde va el de tierra.


#13

Tienes que sacar la guantera y luego verás los relay.

Las tierras son 2 o 3 ahorita no recuerdo bien.

Negativos:

Bateria - Motor (cerca de la valvula de temp)
Bateria - Chasis (va donde va la bateria) pero le hacen otro a veces al tornillo del amortiguador

Positivos:
Son ladillas, pero nada del otro mundo


#14

aqui esta para q veas la aguja de la temp, a veces sube hasta 3/4 arriba y un poquita mas.

[img width=450 height=337]http://i61.tinypic.com/n5t0fc.jpg


#15

la luz de servicio q se ve ahi, es xq saque el conector de la valvula, y el electro esta directo!

bueno voy por el big 3, estare hoy en la tarde con eso, veremos como me va y luego les cuento mis panas Corseros! :wink:


#16

Cualquier cosa no dudes en preguntar. Suerte haciendo el Big 3


#17

Mis panas corseros, acabo de terminar de hacer el big 3… bueno el big 1.5 porque de sinceridad el del alternador no lo pude cambiar, muy complicado.
cambie el cable de tierra q va de la bateria al chasis, en el arraque los cables estaban super flojos habia un punto caliente alli, los aprete fuerte. y cambie una tierra corta de la bateria a la carroceria… les cuento:

al prender el carro el voltaje en la bateria fue: 14.35V. LUEGO prendi todo, luces, aire, radio etc. el voltaje fue 14.15V.

un cambio increible. antes ni siquiera llegaba a 13V.

y por si fuera poco, el problema de la temperatura se soluciono. el electro trabaja sus 2 velocidades. trabaja a la perfeccion. la aguja ni de casualidad pasa de la mitad. muy contento de verdad,

gracias Marianox por la ayuda… de verdad recomiendo el big 3. :wink: :smiley: ;D 8) :slight_smile: :smiley:


#18

Tranquilo para para eso estamos, como te dije, con el tiempo pues los cables dejan de pasar energí­a y tu mismo lo comprobaste, ahora seguro trabajara mucho mejor el carro y probablemente hasta te dure mas la baterí­a, cuando tengas chance termina de hacer el cambio de los otros (se que son una ladilla) pero asi terminas de arreglar el sistema electrico del carro.

Que bueno que lograste solucionar, suerte con el carrito pana


#19

haz lo que te dijo mariano…los componentes necesitan dar una potencia que debe ser siempre la misma (para el buen funcionanmiento) a menor voltaje mayor sera la corriente, mas temperatura en los cables, mas oposicion al paso de corriente. de hecho si baja mucho el voltaje puedes hasta tirarte algun cable (fundirlo) y cuesta mucho encontrar esa falla.

es como si corrieras a todo pulmon con pantalones ajustados, vas incomodo y en algun momento los rompes, si corres con short no hay lio(cables mas gruesos)…

si colocas cables mas gruesos que los actuales el problema seguro desaparece porque no tienes ninguna falla extraña.
espero te sirva