Problema con el aire acondicionado


#1

buenas noche, tengo un corsa 2006 y de repente el aire acondionado dejo de enfriar, me comentaron que puede ser la valvula poa del compresor, eso se cambia y listo o que?  :-\


#2

Pueden ser muchas cosas, como dato, si tratas de encenderlo y no escuchas el típico “clic” producto del acople del compresor y no encienden los electroventiladores el sistema botó el gas por alguna fuga, si todo enciende normalmente y no enfría puede deberse a falta de gas, la válvula que comentas averiada o algunas otras cosas, lo mas sensato es que mandes a pegarle los manometros a ver como se comporta, entre dos monitores un diagnostico no es precisamente lo que se llamaría certero :wink:


#3

Saludos. La falla pueden ser muchas cosas, si el sistema enciende toca la tubería de retorno del evaporador que es la que se ve de frente por el múltiple de escape, la temperatura de dicha tubería debería de estar relacionada con la temp del aire en la cabina, al verificar esto anda a la válvula de expansión ubicada  detrás y abajo del tb, es metálica cuadrada, observala y trata de tocarla si esta sudando de frio o semi congelada es que esta mala, si esta a la misma temperatura de la tubería anterior no hay gas en el sistema o pasa algo mas. A mi paso algo parecido y era esa válvula.


#4

buenas tardes hablando de aire queria saber, obiamente cuando tu prendes el aire prenden los dos electro pero la pregunta es si el electro que va hacia el motor la velocidad como debe de ser, ya que el mio lo prendes y la velocidad del mismo es baja


#5

gracias por la sugerencia, era la valvula poa?