Problema caja automatica con aire

#1

buenas
Tengo un problema con la caja automatica de mi corsa 2002
de un tiempo para aca como un mes cuando voy con el aire acondicionado prendido
la caja me falla desliza lo hace como que pasando de 2 a 3 algo asi no lo hace tan seguido
si ando con el aire apagado no lo hace
lo he probado 2 veces con el mecanico y nada ( siempre con el aire apagado)
revisamos el aceite y esta bien
me dijo que puede ser un selenoide o el cuerpo de valvulas pero no estaba seguro
no se si puede ser los sensores de la caja

#2

Saludos.

El AA le agrega carga al motor y en consecuencia le resta potencia al avance; sin embargo no veo una relación directa.

Pienso que el problema es eléctrico. El circuito asociado al funcionamiento del AA (Clutch, ventilador de cabina) pudieran tener un problema y estar robando corriente de alguna manera y se refleja en la electrónica de la caja, lo veo poco probable, sin embargo hay que descartar. Un relé defectuoso, un empalme o terminal flojo puede consumir mucha corriente y generar caidas significativas de voltaje, aprovecha de revisarlos. También revisa los fusibles, que sean del amperaje indicado en el manual, a veces se colocan de mayor amperaje (mayor ampacidad) por un mientras o por no tener a la mano el indicado y en caso de haber una sobrecarga, posible no se funden y es contraproducente y riesgoso.

También, el sistema eléctrico de los electro-ventiladores con el AA encendido, revísalo. Igual atento con los reles defectuosos y fusibles.

De noche con las luces encendidas y con el AA encendido; ¿has notado si las luces se atenúan considerablemente?; indicio de un problema de regulación del voltaje del alternador que posiblemente afecte.

Prueba esto a ver como manda y regula el alternador:
Mide y anota el voltaje en la batería a medida que le vas agregando consumo :

  • Solo carro encendido
  • agrega AA encendido
  • agrega faros encendidos
  • agrega poner la caja en D CON FRENO DE MANO METIDO por seguridad.
    Si el voltaje varía mucho a medida que agregas carga y consumo, es probable tengas un problema de regulación de voltaje.

En mi corsa, si mas recuerdo, el voltaje se mantiene alrededor de 13,7 - 13,8 Volts; lo cual es muy Buen.

Espero poderte ayudar con esta intervención.

1 me gusta
#3

gracias voy a verificar todo eso ademas de los sensores de la caja
como les digo sin aire anda perfecto prendo el aire me da esa falla