prende la luz de aceite en minimo


#1

saludos amigos le comento mi corsita prende la luz de aceite en minimo… cuando esta en marcha se apaga no tengo botes de aceite ya le cambie la capsula a ver si eso era el problema y aun asi perciste  aa le comento que tambien le hice cambio de aceite a ver si era el aceite y nada … solo la prende cuando el carro sube un poco la temperatura frio no la prende  >:( :’(


#2

cuantos kilometros tiene tu carro? que aceite estas usando??


#3

amigo tuve un problema similar desde diciembre. hasta en mayo que decidí preocuparme por eso. cambie 4 capsulas 2 originales y 2 reemplazos y aun prendía. cambie la bomba de aceite y aun prendía. decidí volver a desarmar y revisar las conchas. y allí estaba el problema estaban rayadas. biela y bancada. y por allí se fuga la presión de aceite. y prende la luz.

prueba con otra capsula y si aun te sigue prendiendo cámbiale la bomba y revisa las conchas de una vez no cometas el mismo error que yo. demore 5 meses en revisar eso porq pensaba que era problema de la capsula y no lo era.


#4

buenos dias amigos mi carro tiene 160.000 km ya le hice la maquina quedo a 20 la bomba que le monte en marca brosol creo que es asi la marca y ya tiene 2 anos ya le he cambiado como comente la capsula 2 veces y problma persiste  el aceite que uso en venoco plus 20w-50


#5

bueno viejo… haz una prueba antes de desarmar… en el proximo cambio hechale aceite 25/60 shell o castrol… y vez q pasa… saludos… ojo… pero q sea shell o castrol… nada de pdv ni ultra lub ni venoco ni nada de eso…


#6

AMIGO EL SABADO EL HICE EL CAMBIO NO PODRIA ESPERAR AL OTRO PORQUE ESO ME TIENE PREOCUPADO NO LO ESTOY RODANDO HASTA PODER TENER UNA SOLUCION O DESARMAR CHEQUIAR LAS COMCHAS COMO DICE EL AMIGO ZEUS Y CAMBIARLE LA BOMBA  :frowning:


#7

ok… te cuento… a mi me pasaba lo mismo… yo echaba pdv supra 15 40… y el aceite perdia la lubricacion a los 1000 kilometros recorridos y se evaporaba… empece a echar ultra lub y pasaba lo mismo… entonces decidi echarle castrol 25/60 y no prendio mas la luz… desde alli le hecho 25/60 castrol o shell…


#8

baja el carter y revisa las conchas y le tomas una foto y la posteas. por aqui pero no le des largas pana


#9

eso es lo que tengo pensado hacer amigo zeus esta semana lo estare bajando voy a chequiar el colador a ver como se ve cambio la bomba y le quito las conchas a ver que tal se ven y montare la foto y no lo estoy rodando xq tengo que mantenerlo acelerado para que la luz no prenda y me sube un poco la temperatura x eso de estar acelerado  ???


#10

claro la luz prende por la baja presion de aceite. en un rato subo una foto de la bomba de aceite de mi carro para que la veas… le lavas bien el colador. le colocas el orring nuevo y la bomba nueva y le revisas las conchas


#11

ok espero la foto y dime de que orring me hablas ???


#12

cuando saques el colador te vas a dar cuenta cual es por ese orring tambien prende la luz


#13

ok manana voy a desarmar a ver que me encuentro otra cosa zeus cual seria el torque 8) de las bielas y bancada voy con todos lo hierros  ;D


#14

35 biela y 65 bancada sube las fotos de las conchas para verlas y del cigueñal