Motor recien hecho y aun no prende

Buenas tardes, tengo un corsa 2001 sincronico, le hice el motor y la camara pero no prende, da como para prender pero no aguanta el minimo y se apaga, la presión de gasolina esta bien, el carro tiene corriente, tiene bujias y cables de bujias nuevos, se le reseteo la computadora, se le hizo mantenimiento a los inyectores, el carro esta a tiempo…y aun asi no prende

La cámara quedó bien hecha? Mide compresión

Buenas noches Marianox, la compresion esta buena

Conectaste el cable que pasa por detras del motor que lleva un solo conector? el sale del el mismo ramal de los inyectores por donde va el conector de la bobina

Buenas noches mi pana farfanh, no recuerdo jajajaja, mañana con luz de dia me meto y reviso eso, muchas gracias a todos por sus consejos

Sin ese conector no prende pana

el punto es que da para prender, pero ahi mismo se apaga, como dije, todo esta bien, esta a tiempo, tiene corriente y tiene buena presión de gasolina

Algo no esta bien ahi compa, si hay chispa, hay gasolina, compresion y esta rn su tiempo eso debería prender, tu descargaste los taquetes?

taquetes descargados y listos

Verga mano, yo he prendido carros asi que despues de bajarle la camara prenden con falla hasta que los taquetes cargan, pero no se si ese es tu caso, si revisaste todo eso te diria que le des suiche hasta que los taquetes medio carguen y ver si asi prende

tengo dos dias intentando prenderlo y nada

Tu mediste la compresion? osea con el manometro?

no lo he hecho con el manometro porque no tengo, en resumen si todo dentro del motor esta nuevo deberia estar bien la compresión

Ciertamente, pero podría haber fallas con el trabajo hecho en la cámara.

Haz la prueba del clip a ver qué pasa si llega a tener algún error guardado. Vuelve a revisar que todo esté conectado y de forma correcta. Sensores, líneas de gasolina, etc

1 Like

buenos dias mano consigue el medidor de comprecion para que vallas seguro

Buenas noches, informo que ya el carro prendio, era un detalle en la ECU que se volvio loca por un momento, pero ya prende de a toque, ahorita finiquitando unos detalles tecnicos, gracias a todos por sus consejos, a la orden por aragua