MI CORSA SOLO ENCIENDE ACELERANDO A FONDO

HOLA AMIGOS ESPERO ALGUIEN ME PUEDA AYUDAR PASA QUE MI VEHICULO CORSA MOTOR 1.4 NO ENCIENDE A MENOS QUE LO MANTENGA ACELERADO A FONDO Y CUANDO ENCIENDE TENGO QUE MANTENERLO ACELERANDO UN RATICO Y LUEGO SE MANTIENE Y ESTABILIZA QUE PODRA HACER ALGUIEN QUE PUEDA AYUDARME… POST DATA. SI APAGO EL CARRO TENGOQ QUE HACEER EL MISMO PROCESO Y CADA VES QUE PRENDE BOTA MUCHO HUMO NEGRO DE GASOLINA…

Limpiale el sensor iac debe estar sucio o se te dano mi pana

Otra posibilidad, el carro está quemando mal por exceso de gasolina y hay que investigar cual es la causa

Yo digo que se quedó pegado un inyector, saca las bujías a ver que tal están, a ver si hay alguna enchumbada de gasolina

Si prende acelerandolo es el iac cerrado completamente no hay pele

no no es la iac ya revise eso y esta bello si activa y todo y los inyectores ya los saque y revise tambien es algo loco porque despues que prende el carro queda totalmente perfecto

Apaga el carro y revisa si apagado la flauta de los inyectores tiene o pierde la presión, si pierde la presión le va a costar al carro para prender ya que tiene que volverla a llenar, si eso sucede, es la válvula de presión de gasolina

Si manda la bomba y todo bien agarre y limpie el sensor de posicion que estaba algo sucio aparte conecte un cable roto que esta en el conector que va arribita de la caja creo que se llama ckp algo asi… y prendio de a toque vamos a ver que tal resulta porque anoche pense que era el de posicin porque lo medio toque y prendio vamos a ver cuanto le dura estamos en contacto cualquier cosa gracias por estar pendiente exitos…

Pana si fuese IAC trabado al acelerarlo para que prenda no necesariamente botaría humo negro

Si fuese pérdida de presión de la bomba tampoco botaría humo negro, para probar esto dale arranque, dos o tres toques, ojo toques, y escucharás que la bomba trabaja por dos segundos, luego de esto ya el riel habrá cargado y debería prender al siguiente encendido sin mucho problema. Si verificas que es pérdida en la linea de presión puede ser la manguera de la bomba, la bomba en sí o el regulador de presión

Si prende y tarda un poco en estabilizar probablemente está quemando mal, saca las bujías a ver como están si quieres investigar mas a fondo esta última posibilidad que te nombro

broth … con el permiso de los demás y respetando cada una de sus sugerencias ya que me an ayudado bastante te cuento q me pasaba igual y hasta llegue a cambiar la bobina y en mi carro era algo mas sencillo… era el sensor de entrada de aire es el q va en la manguera que esta entre el filtro de aire y el cuerpo de aceleración revisa aveces se rompen los cables

MUCHACHOS LES CUENTO QUE YA RESOLVI EL PROBLEMA Y ERA EL SIGUIENTE EL CONECTOR DE LA VALVULA DE TEMPERATURA QUE VA DEBAJO DE LA BOBINA LA QUE ENCUENDE EL ELECTRO  CAMBIE EL CONECTOR Y EL CARRO ENCIENDE DE ATOQUE… Y LA FALLA SE DEBE A QUE CUANDO NO HACIA BUEN CONTACTO LA COMPUTADORA NO PODIA MANDAR A GRADUAR LA TEMPERATURA O NO PODIA MANDAR A LA IAC ACELERAR UN POCO EL CARRO PARA LLEVARLO A LA TEMP CORRECTA PEQUENOS DETALLES QUE OCACIONAN GRANDES PROBLEMAS GRACIAS A TODOS POR SU ATENCION Y BUENO COMO CORSERO ESTAMOS ACTIVOS POR FACEBOOK CLUB CORSA ARGUA CUALQUIER COSITA O SOLICITUD DEJEN UN MENSAJE EN FACEBOOK  PARA AGREGARLOS

1 Like

Que bueno mi pana que resolvistes el problema

hermano resolviste el problema ? cuentanos tambien necesitamos esa experiencia mano

pana cuenta si resolviste el problema y como lo hiciste …?