me da error 64


#1

buena noches mis panas… tengo un problema con mi corsa 2000 1.4 y es que se me ahoga a lo que acelero y le hice la prueba del clip y me da error 64 quien me podria orientar sobre eso gracias de antemano


#2

Usen el buscador, no es tan difí­cil http://www.clubcorsavenezuela.com/hazlo-tu-mismo/prueba-del-clip-423/

Señal excesivamente elevada de la bobina de encendido en los cilindros 2 y 3

Puede ser la bobina mala o un cortocircuito en el cableado, para descartar si es la bobina o no, prueba los cables de las bujias, a ver si todos estan mandando chispa, si todos mandan chispa, te toca revisar el cableado desde la bateria, a ver si alguno esta tostado, presenta una parte del cable pelada y eso seria lo que te esta generando la tierra y por lo tanto el corto circuito.


#3

cuando el código dice “tension alta” o señal excesivamente elevada" generalmente es porque la pieza a la que hace referencia esta desconectada o dañada, en el caso del error 64 suele indicar media bobina mala…


#4

buenas tardes ya probé con otra bobina y nada sigue igual y medimos la presión de la pila y también esta normal el iac y tps y sensor de oxigeno están nuevos y los compre delphi  }que segun es la mejor marca ya no se que hacer con esa falla


#5

Cuanto marcó? se ahoga siempre? Puede ser un inyector directo, o sea que se quedo pegado o que estan sucios.


#6

buenas tardes la pila marco 95 sola y en la flauta marca 50 el mecanico me dijo que esta bien y me dijo q eran los inyectores cuantos huecos trae el inyector de 1.4???