Fallas en bobina

Broderes, por ahi vi en Youtube, un carajo que desarmó una bobina, él explica que estas no se joden por el uso y vaina, sino que la lamina de metal es como un disipador y alli mismo van conectados los “circuitos/resistencias” [no recuerdo] y justamente esa placa va pegado o esta muy cerca de la cámara por lo tanto se llega a calentar demasiado. El carajo le pone un aislante entre los tornillos, explica que simplemente colocando unas arandelas puede aliviar la transferencia de calor. Es interesante, yo lo voy a aplicar al mío, espero haberme explicado, se me habia olvidado hasta que vi el post.

Saludos!

Si, todo eso es cierto. Al separar un poco la bobina, con el aire (aunque caliente) que le llega, mejora muchísimo la vida útil de los componentes electrónicos.

1 me gusta

Yo esto de separar la bobina lo aplique y la verdad la mejor solución para el gasto de la bobina que se me quemaba frecuentemente fue colocar bobinas independientes, en mi caso le adapte bobinas de motores vortec 5.3 y ya tengo casi 2 años sin tocar ni siquiera un cable de bujía.

Yo también ando igual, el 1er cilindro ese cable de la bobina me mando poquitica corriente y no trabaja. Estoy pensando en cobrar la bobina rayada ya que tengo bobina lisa y mi motor es de bobina rayada.
Si resolviste avísame por favor.

Alguien también me dijo eso, mas no lo he hecho, voy hacerlo esta semana :+1:t2:

Yo hice lo siguiente.

Separé la bobina con tornillos 1 1/2 pulgada más largo que el original y coloqué 2 tuercas que deslicen en los tornillos para separar.

Otra es que usó una bobina que fue reparada y se le colocaron integrados y componentes de buena calidad. Ya tiene más de año y medio.

@Nino_Rafael otra cosa, para esa prueba que dices de pasar el cable 1 al 4 y viceversa pero en la parte de la bobina, no hay problema con hacer esa prueba? Porque como eso lleva su orden 1-4-2-3

Mi corsa tiene una falla. Que no trabaja los cilindros 1 y 2… Y si amigo el mio es 97 de bobina rayada. Y lo probé con una bobina lisa. La. Conexión es que tienes que cambiar el orden. El puerto 1 de conector de bobina rayada equivale al puerto D de bobina lisa. El 2 equivale a C. El 3 equivale al B y el 4 equivale al A.

Hola Roger. No fui quién sugirió esa prueba, pero si está bien y es válido.

La bobina internamente tiene dos circuitos electrónico-magnético. Uno trabaja para las salidas 1-4 y el otro para 2-3. Por tanto 1-4 reciben chispa al mismo momento; igual ocurre con 2-3 en su momento.

Por eso puedes intercambiar los chupones
1 con 4 o 2 con 3 y no habrá problema. Te permite detectar si tienes problema en bujía, cable o salida de bobina en particular.

Para detectar si tienes fuga de corriente has así: De noche abre el capot y con el motor encendido en total oscuridad o luz apagada, observa con cuidado y si tiene fuga, se apreciará chispa saltando a masa en chupones, cables o la mismisima bobina

1 me gusta

Buenas tardes, probé los cables de la bobina que van hacia cada bujía y ponga el que ponga en el 1 sigue mandando corriente pero poca.

Lo que me extraño es que cambie de lugares las bujías y el 1er cilindro que era el que no me trabajaba comenzó a trabajar y dejo de trabajar el 3.

Ahora la cuestión está en que yo ya he cambiado de bujías por lo mismo un poco de veces, no puedo andar cambiando de bujías cada mes :slightly_frowning_face: es una sola pero igual ya como dije he cambiado por lo mismo en veces anteriores bujías a cada rato.

Porque motivo las cambias? En qué estado está quedando la bujía del cilindro 1 o mejor, en qué estado quedan todas las bujías?
Por lo que comentas ya no parece solo problema con la bobina.

Ahora tu problema es la bujía. La del #1 la pasaste al #3 ?? , Si fue así esa bujía falla.

Si no sabes si es, pása la del #3 a a otro cilindro y chequea para estar seguro.

Monta una nueva y normaliza el carro, luego registra cual es el cilindro que te la daña u si históricamente coincide, así analizar que puede ser.

mide la bujia debe estar por el orden de 5 a 8 kilo-omios tiene que ser resistivas para que funcionen al pelo

Hoy me dijeron que pruebe también con otro sensor maf que mañana se lo voy a colocar.

Le coloqué otra bobina hoy x prueba y se notó diferencia.

Las bujías quedan como ahumadas, negras. Y la que no trabajaba queda llena de gasolina.
Pero la cambié y es cuando comienza a trabajar en cilindro de nuevo.

Ahí creo qué hay problema de bobina que está mandando muuuuy poca corriente en la 1 y también problema de sensor Maf que me dicen que regula la gasolina. Xq me bota aveces humo negro.

Gracias x tu idea de Registrar en donde es que se me daña la bujía porque eso no lo he notado, sé que se dañan seguido pero no cuál exactamente, estaré pendiente de eso.

Si enciende el check engine lo mejor es que realices la prueba del clip para tener más pistas de el problema que puede estar presentando el vehículo

Como mido eso de las bujías?

Mañana le hago una prueba del clic aunque la ultima vez que lo hice no me arrojó ningún error.

con un tester en la escala de ohmios si esan en rango a sabes que las bujias esan buenas descartas ese punto

1 me gusta

Hola.
Tiene sentido que ahume cuando no hay buena combustión al mermar o faltar una o algunas de las tres condiciones necesarias:

  • Combustible correctamente atomizado y en cantidad adecuada.
  • Chispa fuerte y mantenida en la bujía y por el tiempo requerido.
  • Aire para aportar el Oxigeno.

Si hay mala combustión o No hay combustión en algún cilindro, se produce temblor en motor, bujía enchumbada de gasolina, olor a gasolina por escape y el característico “plop” por escape.

Si bobina está débil, el voltaje que llega al electrodo, luego de pasar por el cable y por la bujía, habrá mermado y la chispa será débil y en consecuencia se extinguirá en menor tiempo produciéndose combustión incompleta.

Aparte de la bobina, También cables defectuosos, terminales del cable con mal contacto, cables con fuga de corriente a masa o bujía con elevada resistencia o abierta (no continuidad o extremada elevada resistencia) ocasionan mala combustión.

.

1 me gusta