Fallas del sensor de velocidad


#1

Muy buenos días amigos desde el día de ayer se me esta presentando una falla en las mañanas con el sensor de velocidad pero cuando ya tengo un rato andando se vuelve a activar el kilometraje haciendo q el carro deje de fallar ya tengo 2 años con mi corsa speed 2004 sincrónico y ya es el 4 sensor original que después de realiza la falla intermitente deja de funcionar totalmente le compro el sensor y este untilmo me duro como 3 meses antes q empezara con la falla ya no se que hacer ya no puedo comprar un sensor como lo hacia antes y el detalle no es volverlo a comprar sino que me valla hacer la misma falla y como todos saben actualmente la masa no esta pa bollo que puedo hacer vi unos tutoriales donde dicen que le cambie todo el cableado al sensor y que le ponga el fusible correcto de 30 amp le puse uno de 30 con la esperanza de q se solucionara pero nada y no estoy muy seguro de cambiarle el cableado al sensor de verdad que les pido de toda su ayuda me va a dar un acv de tanto pensar y pensar en esta falla


#2

mucho ayuda el cambio de conexiones por que se tostaron por temperatura, roturas del aislamiento que se va tierra, por el tiempo y el calor del motor, corrosion interna de los filamentos influyen mucho en el funcionamiento de un sensor o componente que este conectado eso si cuando se hacen cambios procurar hacer un planito de la instalacion que hiciste que incluya el color de los cables para futuras revisiones porque se olvidan en el tiempo las correcciones


#3

si haces el cableado trata de soldar las conexiones y ponle funda termoencogible para que quede bien y si puedes un tubo corrugado plastico para que quede aislado


#4

tu crees que eso solucione el problema cambiando los cables del sensor?


#5

midiendo con un tester si tienes conocimiento o con un pana puedes darte una idea si haces una conexion paralela desconectando el cableado viejo sin quitarlo y colocando el nuevo te vas dar cuenta si funciona o no


#6

lleve el a un señor que solo trabaja con corsas en la parte electrica y el me dice que es mala calidad de los sensores y que trate de conseguir el original original del carro que sea simemp asi sea en una chivera revise el cableado conector y hasta donde se ver y se ve en optimas condiciones.