falla luego de arreglar aire acondicionado


#1

Buenos dias,

Tengo el siguiente problema: Tengo un Corsa año 97. El evaporador del aire acondicionado tenia una fuga por lo que lo lleve al taller de refrigeracion para que se lo cambiaran, ademas de eso lavaron el condensador. El aire acondicionado quedo funcionando perfecto pero al carro se le pego una tembladera y una falla de que se queda como ahogado y le enciende la luz del motor.
El tecnico del aire acondicionado dice que el no toco ningun cable ni sensor, pensando que algo hubiera quedado flojo o mal puesto.

Alguna idea de que podria ser? podria suponer que mojo algo al lavar el condensador pero al dia siguiente ya deberia estar seco

Muchas gracias de antemano por la ayuda que me puedan dar


#2

Mi pana hagale la prueba de clip, revisa los conectores del cuerpo de aceletacion, las manguetas que van al cuerpo de aceletacion y revisa el conector del censor de oxigeno. Avisas.


#3

Haz la prueba del clip, se pudo haber dañado el de oxigeno (aunque no creo pq no bota humo) el TPS, todo eso te lo dice la prueba del clip pana


#4

Les comento que revise el sensor de oxigeno y el cable de conexion esta bastante deteriorado y ya que esta tan cerca del condensador, no me extraña que se haya mojado y alli este el problema. Mañana pienso hacerle la prueba del clip (nunca la he hecho) a ver que tal


#5

Ya hice la prueba del clip y dio codigo 44 que habla del sensor de oxigeno, el de temperatura y  sensor de presión del colector de admisión.

Mañana voy a llevarlo al mecanico para que revise todo eso para ver exactamente donde esta la falla segun estos datos


#6

Listo, cambiado el sensor de oxigeno y resuelto el problema

Gracias a todos por su orientacion


#7

Excelente que lograste dar con el problema rápido y solucionarlo.