Falla en Reloj de Gasolina...


#1

[[size=80][size=80]Buenas noches compañeros, tengo un corsa 2003 1.6 4 ptas, y desde hace un tiempito dejo de marcar el reloj de la gasolina, es decir siempre estaba en tanque vacio, revise el flotante , lo desarme , le di  mantenimiento y todo bien, lo monte y nada… resulta que en estos dias empezo a marcar… y anduvo bien por dos dias, luego dejo de marcar otra vez, desarme el cluster y todo bien, pero al calzarlo y probar que todo estaba bien, el reloj marco de nuevo el nivel correcto, asi que supuse que eran los contactos del cluster, los limpie bien, con lija etc… y bueno quedo bien, luego de unos tres dias volvio a presentar la falla, supuse que eran los contactos del cluster asi que desarme de nuevo y nada… no era eso… limpie los contactos otra vez, verificque que no estaba pegada la aguja y nada, y nada. asi que lo deje asi… quede sin marcador de nivel de gasolina… alguien pudiese ayudarme en esto?..

Gracias . Saludos !!


#2

por lo que dices puede ser el cluster q se daño hermano… ya mediste el voltaje?


#3

Buen dia hermano gracias por responder… no lo he medido… tu dices medir el voltaje en el cluster?.. en los dos tornillos del reloj de gasolina?. cuanto deberia medir en voltios?..

Saludos .


#4

el voltaje debe ser variable puesto q es un medidor y la señal depende del reostato o potenciometro q esta en el flotante miu pana, revisa bien las pistas asociadas a ese circuito men


#5

Revisa si las pistas que lleva el clustes no esta partida de ser asi mandaoo a puentiar.


#6

Estás enteramente seguro que el conjunto donde va la pila, el flotante, etc, está bien colocado en el tanque? (las uñas)


#7

la popular panelita lo que nombra christian sojo hay que desarmarla y lijarla ya que con los años se sulfata y si dejan el tanque llegar a la reserva se ensucia y aveces causa esa falla.