Falla en motor como si estuviese envenenado y con presencia de codigo 44


#1

Buenos dias, estimados corseros les cuento lo que esta presentando el carro, desde ayer mi carro ha estado presentando una falla como si tuviese un trabajo en el motor (envenenado), he observado que existe full consumo de gasolina y este aunque no se apaga llega a un minumo de revolucion, le aplique la prueba del clip y me arrojo el codigo 44, lo que indica que es o el MAP o la presion de la bomba de gasolina, en lo particular y por experiencia dudo que sea la pila por que ellas no avisan de esa manera al fallar, medi voltaje en los pines del MAP y posee los correctos, 12 v de alimentacion, 5.1 de trabajo y 2.3 max en municionamiento, lo que me crea dudas con respecto al funcionamiento defectuoso del sensor, mi pregunta es si el sensor de oxigeno esta fallando puede generar estos sintomas sin arrojar codigo 13 de error. lo otro es que esos síntomas los presenta cuando el carro esta caliente mas no al encender y esta frio.

espero comentarios mis panas


#2

Si puede llegar a pasar.

Desconecta el sensor de oxígeno y dale una vuelta para probar, si ves que la falla sigue igual, es probable que sea el sensor de oxígeno.


#3

efectivamente era el sensor map, lo lo que me extraña es que lo monte borre codigos de errores y dejo la falla, di una vuelta y aparecio el 13 (sensor de oxigeno) el cual no aparecia con la falla (44), el codigo aparecio con tres sensores dos delphi y un acdelco todos buenos, revise el cable tierra o masa del sensor y todo bien, sera la ecu? aunq el carro no falla no huele a gasolina ni hace explosiones.


#4

Puede ser la ECU, puede ser que algún cable se está yendo a tierrra, puede ser un mal contacto en el conector o un cable partido en el recorrido del sensor a la ECU.

Lamentablemente con estas fallas, las posibilidades son infinitas y no hay una respuesta correcta.