Falla de Temperatura con A/C


#1

De un dia para otro noto que cuando prendo el aire
la temperatura sube poco a poco sin parar…
algo que me parece extraño porque todo estaba bien
un dia amanecio a si …

tengo radiador nuevo , el electro del motor esta directo , no tengo termostato
cambie la tapa del envase por una GM original , hice el big3, el electro del aire enciende normal
cuando prendo el aire…

cuando apago el aire si se mantiene la temperatura… con eso puedo
decir que la valvula esta buena.

que podria ser…


#2

Mi pana revisa el Big 3, que todas las tierras estén bien apretadas, con buen contacto con el metal. Se te pudo haber soltado o aflojado una tierra y por eso la falla.


#3

Buen dia amigos , creo que detecte la falla de la temp . de mi carro cuando prendo el A/C.

esta mañana decidi sacar todas las mangueras para revisarlas
saque el electro del motor y el radiador … todo estaba bien menos el aspa del electro de motor
esta rota… sin embargo no era la falla.

no estoy seguro pero desconecte el electro del motor para ver que tan rapido anda el electro del aire.
por como lo veo creo que esta deficiente… por que asi te pares cerca de la trompa del carro ni se escucha …
que dicen uds…

yo creo que ese electro deberia andar durisimo y se deberia escuchar que jode…

digo esto por si no prendo el aire … el carro perfecto.

si lo prendo no sube la temp. de golpe… pero tampoco se mantiene.

el electro de aire tiene a penas como 6 meses que lo compre… es una copia del original marca MOTORTECH si no me equivo.


#4

Puede que el electro del A/A este deficiente y no ayuda. Coloca su termostato original . El te ayuda a mantener la temperatura óptima del motor . Puede también que le tapa del envase este vencida