Falla de mi corsa 2004


#1

BUENOS DÍAS compañeros , les comento una falla de mi corsa 2004 automático, ejemplo voy rodando y recorto la velocidad y enciende la luz de check engine y aveces pega un olor a gasolina no usual, aveces al encender el carro tarda un poco al encender y enciende con falla por unos segundos y luego empareja( aveces enciende como un yesquero ) , reviso las bujías y están bien ya que son nuevas , observo las bujías 1 y 2 y huelen y se ven un poco húmedas de gasolina, la semana pasada le mande a limpiar los inyectores y estaba sucios y una estaba pegado 1 de ellos de los sucio que estaba los limpiaron y quedaron bien pensé que la falla desaparecería pero nada, aun sigue la falla , ojo la luz enciende mas rápido cuando salgo a alta velocidad ( para probar el carro) si manejo a velocidad de la tercera edad tarda mucho mas en encender la luz. ojo el carro acelera bien y corre excelente solo eso que tarda aveces al encender y prende la luz de check . saludos espero de su ayudad ,


#2

Puede ser uno o dos inyectores que quede goteando amigo, a pesar que los limpiaste puede ser que montados cuando apagas el carro goteen y al momento de prender por eso se ahoga de gasolina


#3

Puede ser el sensor de oxigeno amigo.


#4

OK COMO SABER SI ESTA DAÑADO ESE SENSOR ? también se me olvido mencionar que aveces se me apaga cuando me detengo en un semáforo


#5

Hazle la prueba del clip a ver que códigos de fallas arroja.


#6

como que tienes una combinacion de 2 fallas IAC y sensor de oxigeno para probar el oxigeno se hace cuando el carro esta caliente con un tester se mide el voltaje entre 450 mv dc a 1000 mv o 1 voltios mientras se esta acelerando el fluctua en ese rango fuera de eso esta dañado