Falla de arrancada

Buenas tardes, el carro me presenta una falla de hace 20 días, la falla consiste como si fuera que le faltara suministro de gasolina al carro, aceleró y el carro se agacha, no responde sobre todo en 1era y 2da, cambie pila, filtro de pila, y regulador, y filtro lateral, limpie los inyectores y digamos que el carro mejoró, pero al acabo de unos días volvió con la falla, y yo le saco mucha gasolina al carro, no se si la pila se volvió a dañar x tanto sacarle gasolina, que me dicen? * Porfa ayuda.

Saludos cordiales, pon en el buscador en la parte de arriba de esta página donde está la lupa, “prueba de clip” sigues esos paso y verificas si esta fallando algún sensor.

1 Like

Saludos, me paso lo mismo y era el filtro de la pila que se ensuciaba muy rapido. Opté por sacar la gasolina colocando una manguera en el retorno (ubicado en la tapa del tanque debajo del asiento trasero) y una pila colocando el conector directo a la batería.

Lo primero sería verificarle en la flauta la presión de gasolina que llega ? Apenas pasas la llave y luego encendido. También puedes verificar si el regulador de gasolina está trabajando bien, desconectando la manguera que realiza el vacum

Verifica el tiempo del carrito, a veces se corre el damper y el carro se siente súper pesado, achantado y le cuenta levantar RPM

Estado de las bujías, cables y bobina, verificar

De igual forma verificar IAC y TPS

Para ir descartando.

Realiza esos posibles descartes y lograrás conseguir la falla.

Hola amigo échale un vistazo a los sensores map válvula iac y el de la mariposa y el sensor de oxígeno y limpiarlos el auto va a funcionar mucho mejor y si sacar la válvula iac desconecta la batería y después la vuelves a conectar y le das contacto 5 veces y enciendes y dejas andando por unos min y sales a probarlo ojalá te sirva este consejo saludos desde C
hile

Este tema se cerró automáticamente 60 días después de la última publicación. No se permiten nuevas respuestas.