Falla, cuesta para encender


#1

BUEN DIA HERMANOS CORSEROS LES ESCRIBO PARA SALUDARLOS Y HACERLES UNA CONSULTA MI CARRO CORSA 1.4 TRES PUERTAS TIENE UNA FALLA PARA PRENDER SE AHOGA Y TENGO QUE PISARLE LA CHOLA A FONDO PARA QUE PRENDA, YO ANTES QUE SE LE PEGARA ESA FALLA YO LES MONTE UNOS INYECTORES DE BRONCO CUATRO HUECOS Y EL CARRO ANDABA BIEN PORQUE LES MONTE CUATRO INYECTORES DE CORSA NUEVOS Y EL CARRO ME FALLABA AHUMABA LAS BUJIAS Y PASABA GASOLINA PARA EL ACEITE LA PREGUNTA ES QUE PUEDE SER POR LO MENOS UNA IDEA GRACIA Y QUE PASEN UN BUEN DIA


#2

Los que montaste de corsa eran delphi? O genéricos?

Enviado desde mi GT-I9500 mediante Tapatalk


#3

Hola yo Tambien tengo el Mismo Problema Ya le hize limpieza de inyectores le cambie el regulador de gasolina le cambie el sensor de pocision de cigueñal le cambie las bujias el carro para encender no prende me cuesta para prende ya que las bujias se enchumban de gasolina y se ahoga y no prende no se si sera la computadora para saber si la computadora es la que manda la infomacion a los inyectores de mandar de 2 en 2 porque las 4 inyectores mandan gasolina para ver si alguien puede ayudarme no se comente aca porque tengo el mismo problema y no se como Postear


#4

Em algun momento a mi corsa le pasaba algo parecido y le desconecte el sensor de oxigeno y se le quito la falla. Cabe resaltar que no me prendia la luz de ckeck engine. No esta demás que lo desconecten y prueben a ver que tal y así se van descartando posibles causantes de la falla.


#5

Panas primero que nada les aconsejo hagan la prueba del clip.


#6

Revisa el sensor map

Enviado desde mi GT-I8190 mediante Tapatalk


#7

Amigo  primero  q nada  verifica  q el carro  este en tiempo… Luego es la prueba  del  clip a  q errores  te salen  luego  de eso  vas  viendo  a podrá  hacer  porq  así  es complicado…  Los  señores  q influyen  en la gasolina son  map tps y sensor de oxígeno.  Q te cueste  prender  y tienes  w darle. La chola  a fondo  eso  es la iac

Enviado desde mi HTC One mediante Tapatalk


#8

Solo una parte de lo que dices es verdadero.

Si cuesta para prender pueden ser varios factores. 

  1. Antes de encenderlo en la mañana (o despues que hayan pasado unas cuantas horas sin usar) presiona el gusanillo de la flauta, deberia de botar gasolina a presion.
          De no hacerlo, debes chequear el regulador de presion, mangueras de linea, y mangueras dentro del tanque que no tengan fugas.

  2. Que los inyectores esten goteando, se llenan los cilindros de gasolina y se tarda mucho en quemarla, en palabras criollas, esta embuchado.

  3. Chequear estado de bujias, IAC, TPS, MAP. (no compres nada a lo loco, algun conocido con corsa y tenga esos sensores buenos. Que te los preste y tu pruebas. Asi descartas y no haces un mal gasto).

  4. Verificar que el motor este en tiempo.


#9

buen dia hermano corsero todavia no he podido encontrar la falla del corsa el carro prende se mantiene pero cuando acelero el carro pierde fuerza se muera hasta le rese una horacion y nada ya no encuentro que cambiarle  espero que me puedan ayudar gracias


#10

Probaste con otro tps y map como te sugirio Franco? El filtro de gasolina de la linea lo has cambiado?


#11

Amigo  busca  a alguien  q le mida  la presión  de la bomba  de gasolina puede  ser  q tengas  fuga  en alguna  manguera dentro  del  tanque

Enviado desde mi HTC One mediante Tapatalk


#12

el flitro de gasolina que va en la pila lo cambie hace una semana y el flitro de gasolina que va en la tuberia debajo de la carroceria lo cambie hace un año y ya cambie la pila, los tps los he cambiado tengo 5 no creo que estan malos todos cambia la bobina, bujias, cables, rele de la pila de gasolina, le resolde todos los empates que tienen los cables, revice el regulador de gasolina y le cambie los orrines, y el carro sigue con la falla que cuando ecelero se desmaya perdiendo fuerza bueno hermano si me puedes ayudar te lo agradeceria en el alma gracias


#13

Amigo, filtro de gasolina se lo cambiaste hace un año??? Ese filtro esta tapado. Cambialo cuanto antes, porque dañaras la bomba de gasolina.


#14

Desconectaste el senro de oxígeno y probaste?


#15

Tengo la misma falla en el carro!! Ya no encuentro que hacer pudiste solucionarlo?


#16

Buenas yo tenia ese problema y era que tenia mal el sensor de temperatura que esta debajo de la bobina esa manda una señal que si no esta conectada o dañada enchumba las bujías de. Gasolina


#17

Mi sensor de la temperatura nunca ha estado conectado, y rodaba fino así… tendrá algo que ver ?


#18

Puede ser, ese sensor ayuda a controlar la mezcla de gasolina.