Explosiones por el escape con candela.

Buenos días amigos del foro tengo un problema con mi corsa 1.4 la falla es la siguiente: ando rodando y voy a pasar un carro y piso la chola y se ahoga se enfota y no da avance esto sin el aire prendido y cuando lo prendo el carro se ahoga por completo. . Ayer cambie la bomba d gasolina y nada anoche lo fui a prender y lo q huzo fue una explosión y humo negro con candela solto. Ayuda por fa [emoji50]

Enviado desde mi GT-I8190L mediante Tapatalk

Primero que todo si tiene la luz de cheking encendida hasle la prueba de clip. Pero por la falla es de tps.

Pareciera ser exceso de gasolina, revisa el estado de los inyectores

Sera por eso q la gasolina se la chupo muy rapido

Enviado desde mi GT-I8190L mediante Tapatalk

Le hice la prueba del clip y me da codigo 64 q es señal reducida en cilindros 1y4

Enviado desde mi GT-I8190L mediante Tapatalk

Compa leiste bien lo q dice ese error?

64
Señal excesivamente reducida de la bobina de encendido en los cilindros 1 y 4 (solo en el motor 1.2 L)
Véase código de destello 41
N/A

41
Señal excesivamente elevada de la bobina de encendido en los cilindros 2 y 3 (solo en los motores de 1.2L Monopunto y 1.4 /1.6 Multipunto 8V)
Interrupción o cortocircuito en la lí­nea eléctrica del polo positivo de la baterí­a, o cortocircuito por conexión a tierra
Revisar cableado

Módulo de encendido DIS defectuoso (bobina)
Verificar el módulo de encendido DIS

Véanse códigos de destello 16 y 18
N/A

Yo revisaria la bobina y el cableado. como me dice el error 41 y tambien revisaria lo q me dice los errores 16 y 18.

Buenas noches soy nuevo en el foro tengo un corsa 2001 sinc 4 puertas, tu falla es el sensor de cigueñal al exigirle te falla prueba con uno antes de comprarlo para que veas saludos 

1 Like

Buenas tardes,si pierde fuerza y colcovea es el sensor del sigueñal

Buenas noches amigos les comento q arregle el carro la falla q tenia era 2 cables partidos de un modulo q trae a un lado del compacto y no se como se llama pero al desarmar todo el ramal y revisar todos los conectores era esos cables partido

Enviado desde mi GT-I8190L mediante Tapatalk