Excesivo consumo de aceite


#1

saludos mi gente vengo con un problema de aceite les explico mi corsa año 99 motor 1.6 tiene aproximadamente 7 años q fue anillado por el dueño anterior ahora en 2 días se consume 1 litro el problema esta en que no tiene bote aparente ni echa humo tiene mucha fuerza el motor y por la varilla del motor apenas se ve que esta empezando a subir un poquito la compresión pero mínimo hay que quedarse viendo un rato el tubo de la varilla para ver salir un poquito de humo entonces no c para donde se esta fugando el aceite xq las bujías están prácticamente secas solo un poco de carbón es lo que tienen me parece exagerado la cantidad q consume agradezco sus comentarios


#2

Tienes botes de aceite? Qué aceite le estás hechando? Estás seguro que el aceite es el que te dicen?


#3

eso es lo raro no tiene bote el aceite el que consigo aveces pdv aveces venoco siempre sellados por eso es una ruina este consumo de aceite


#4

O hay un bote que no has visto, o se está evaporando o lo está consumiendo y con esa velocidad de consumo, como mínimo son los anillos


#5

creo que si lo esta consumiendo xq hace un rato salí a dar una vuelta y al acelera con fuerza vi por el retrovisor humo no se que color xq como es de noche solo lo pude ver por las luces del otro carro mañana voy a calentarlo un rato parado y a darle unos acelerarones a ver q pasa


#6

Si puedes, préndelo con otra persona. Alguien viendo el tubo de escape y otro prendiendo el carro y al momento de prender, acelerarlo como hasta 3000-4500rpm y ver si sale humo, debería salir más o menos.

Pero por lo que dices, posiblemente es anillos (en caso de que no haya desgaste en el bloque)