Envase refrigerante

Saludos colegas corseros.  Tengo unas dudas en estos días venía por la autopista y note que la temperatura estaba en la mitad cosa rara porque en autopista mi carro llega sólo a la primera raya la tempera.  Me detuve y abro el capo y veo el envase de refrigerante full y caliente y se veía que circulaba porque salía por la manguera de retorno. 

Un pana me dijo que le cambiará la tapa del envase y así lo hice.  Pero hoy de nvo en autopista me paso lo lismo. Que creen que pueda ser?

El electro enciende como debe. Y el carro no ha recalentado.  El aceite esta limpio  (sin agua) así que opto por su sabiduría.

Mi carro es 2 ptas.  Sincronico y el cluster  es digital.

Tiene termostato?

Primero la tapa que le colocaste es la original?
Verifica si tienes alguna fuga en el sistema de enfriamiento, las conexiones y Mangueras, el radiador, sello bomba de agua, RADIADOR y demás, el sistema no debería bullir o burbujear, debido a que esta sellado, para que el punto de ebullición del agua, sea mas elevado (mayor a 100°C), si esta burbujeando y presenta perdidas, de seguro tienes una fuga, cuando es por la tapa, se ve la marca que deja al evaporarse el agua que fuga, prueba estacionado, en tu casa y verifica. 

  1. no tiene termostato 2) lo he revisado y no hay fugas 3) la tapa es GM koreana  (una cagada) pero es lo que conseguí . Me carga  arrecho esa vaina  mañana con cabeza fresca revisare de nvo.  Igual seguiré tomando en cuenta las sugerencias de los  “veteranos” jejeje gracias  hermanos

buenas noches pana ! seguro que tienes una fuga minima y no te das de cuenta… as lo siguiente prende el carro y lo dejas q eleve la temperatura y revisa bien … seguro gotea y apuesto q es por debajo del multiple de admision q no te deja ver

Entonces debe ser por la tapa, si la tapa no sirve o es de mala calidad (como muchos repuestos en Venezuela), al no haber presión el punto de ebullición baja y el refrigerante se expande aumentando la temperatura y hace que el carro caliente más de lo debido.

AParte de todas las sugerencias de los compañeros, manda a baquetear el radiador.

Les monto fotos para que vean. Ahi se ve que hay marcas por la tapa donde botó refrigerante.  El radiador lo limpiaron hace como 6 meses. 

hermano en lo que puedas trata de conseguir una tapa que sea lo mas original posible porque a futuro esa que tienes se te va a dañar rapido

esa tapa es “tapa amarilla” jajaja da risa-- pero es chimbita , busca la gm brasil

El mejor favor que puedes hacerle al corsa es montarle una tapa de envase GM brasil como te recomiendan los panas

Enviado desde mi GT-I9500 mediante Tapatalk

La broma es conseguir esa tapa porque en todos lados venes de “GM” taiwanesa.

articulo.mercadolibre.com.ve/MLV … nal-gm-_JM

pueden montar una tapa de aveo tambien sale buena o la original brasilera… # parte 93326521 y 93220885

google.co.ve/search?hl=es-4 … 200%3B1162

google.co.ve/search?hl=es-4 … 1200%3B900

Gracias amigos, Pedi la que puse Dude, el vendedor tiene buena reputacion en mercadolibre asi que la pedi.
ayer hice algo, despegue la capsula de temperatura que activa el electro para que quedara directo y lo deje asi, mi sorpresa el refrigerante no hirvio, presumo que hay peo con la activacion del electro a lo mejor se esta activando tarde, ahorita voy a bajar la capsula y cambiarla por otra que que cargo en el carro a ver y hago la prueba

ja yo compre una “pecas genuinas” de esas y duro 2 meses.

De pana que raro que durara tan poco, ese vendedor que colocó dude lo puedo recomendar porque vende puros repuestos originales

Enviado desde mi GT-I9500 mediante Tapatalk