correa de tiempo se afloja

 buenas noches ayer  monte la correa de tiempo al corsita pero hoy revisando me di cuenta que esta muy floja y el carro falla un pelo , me dijeron que para eso había que mover la bomba de agua que es la que le da tensión a la correa pero que hay que hacerlo con cuidado porque la bomba de agua lleva un empaque y se puede romper , no se que tan cierto sea ,  no se como hacerlo si alguien lo ha echo quisiera que me orienten un pelo…

Tienes que sacar el damper y las tapas delanteras del cobertor plástico que protege la correa, desde ahí con la correa montada aflojas los tres tornillos de la bomba a pulso lo suficiente para liberar la presión que ejercen en la bomba hacia el bloque

Una vez floja la mueves haciéndole palanca y viendo la aguja del tensor cosa hacerla coincidir con la "v

Ve en la foto en que punto debe quedar la aguja del tensor

también puedes hacer una herramienta acorde que calce en el cuadrante de la bomba que es 41mm, en mi caso hice una con un pedazo de cabilla cuadrada de 3/8". Imaginar que se fabrica una llave…

Riesgos, solo dos, el primero que el oring de la bomba esté vencido y al mover la bomba  ya no haga sello y empiece a botar refrigerante y el segundo que la bomba esté pegada al bloque y cueste moverla, bien sea por corrosión o porque  algún genio le colocó algún sellador como silicon, el segundo te llevaría al primero cabe destacar y escribo las posibilidades porque desconozco el estado en el que se encuentra tu bomba de agua

Enviado desde mi GT-I9500 mediante Tapatalk

Esa marca donde debe ir el tensor, si está fuera de ese rango de la “V”  que pasa?

Enviado desde mi Grand X mediante Tapatalk

1 Like

Como lo ves en la foto, si está la aguja más abajo la correa está floja y si esta más arriba está más tensa de lo debido y cada una de estas situaciones tiene sus problemas

Otra cosa la referencia de la aguja del tensor se debe ver es cuando el carro está punto con punto, esto porque cuando el motor se mueve la tensión varía

Enviado desde mi GT-I9500 mediante Tapatalk

Perfecto. Gracias por la información ya que mañana montaré la correa y tenía curiosidad de eso.

Enviado desde mi Grand X mediante Tapatalk

Buen día hermano quisiera tener información sobre la correa 104d que tienes instalada ya que mi corsa 1.6 a roto unas 5 correas de 111d con el tensor nuevo y viejo ya revise las poleas del cigüeñal y la leva y no tienen juego ni nada esta última me duró 7 meses las otras las cambie a los 2 meses

Buen día @esteban_rondon la correa la pides en autorepuestos como correa de tiempo de 104D ya la deben conocer, creo que la utiliza originalmente un daewoo pero desconozco que modelo, con esa correa eliminas el tensor y la das tensión moviendo la bomba de agua. Y ya listo en mi caso a funcionado perfectamente.

Les cuento ya le avisé hecho el trabajo del espárrago en la bomba de aceite para montar el tensor pero a lo caimán el espárrago estaba flojo y la tuerca se aisló por fuerza y por eso voto la correa aparte daño el tensor viejo le mi te tensor y correa nueva y arrancó normal .el problema que tengo ahora es otro la válvula Iac se me daño por completo la regule manual para poder estabilizar un poco las RPM y funcionó así pero ahora me está costando encender el carro y me da el error 44 de mezcla pobre la bomba está mandando normal y las bujías tienen chispa el sensor de oxigeno es relativamente nuevo de buena marca que creen que puede estar pasando será mucho aire o está gasolina que no hace buena conbustion

Saludos amigó @esteban_rondon por lo q dices tienes desconectado la iac ya q si la graduaste manualmente debés tenerla desconectada porque d lo contrario la ecu dispondrá d ella , otra cosa como la graduastes ??? … No necesariamente ese error sea falta d mas combustible pudiera ser d oxígeno y la iac está mal calibrada