Consumo de Refrigerante

Buenas tardes amigos corseros recurro a ustedes por otra duda, me he dado cuenta que últimamente mi corsa 1.6 consume más refrigerante, cada 2 o 3 días debo de estar echándole por lo menos un poco,  creo que no lo está botando por que cuando lo estacióno no hay un charco ni nada

Que puede ser? ayuda [emoji53]

Enviado desde mi iPhone utilizando Tapatalk

Lo más seguro es que lo bote, posiblemente cuando está rodando o por un sitio que al botarlo lo evapora. Yo revisaría primero con el motor apagado a ver si hay alguna huella del refrigerante evaporado, lo bueno de usar refrigerante es que al botar deja una huella del color del mismo. Si no la veo lo busco con el carro prendido a ver si es que al botarse se evapora y te toca ir buscando hasta que aparezca el bote.
Yo revisaría el alrededor del radiador y por el termostato

Ok marianox y cuando ya se revisa exhaustivamente y no se ve nada y sigue el consumo pasa en mi corsa 1.6 automatico

Enviado desde mi iPhone utilizando Tapatalk

lo mismo decia yo con un consumo muy parecido a tu caso, mi problema se daba por la manguera que esta en el envase y un bote en el tapon que esta en en la camara que ni se notaba  por ningun lado pero era ese tapon que estaba todo malo

otra cosa revisa con mucho cuidado la colmena del radiador por alli se dan botes que ni se notan porq se evaporan 

Más o menos donde se encuentra ese tapón? Para revisar si es por ahí

Enviado desde mi iPhone utilizando Tapatalk

Si no consigues tienes que volver a revisar, yo tuve un bote así como dos meses y resulta que era un chorrito que salía del radiador y pegaba contra el múltiple de escape, imposible de ver, hasta que por casualidad un día medio lo oí y lo vi, la vaina era tan mínima que si no te fijabas lo pasabas por alto. 

Yo tengo el mismo caso, pero ya ubique la fuga… Es en las mangueras que van a la valvula de calefaccion. Me cargaba loco esa fuga, me hizo cambiarle radiador y mangueras… Suerte

A veces también empieza a resumir la bomba de agua, el múltiple de admisión, la carcasa del termostato o algún tanque del radiador y es un pelin difícil de conseguir la fuga sin desarmar un poco

Enviado desde mi GT-I9500 mediante Tapatalk

Hermano revisa la bomba de agua yo tengo un bote minimo por uno de los sellos y ni se nota . ya compre la bomba para cambiarla. En las noches coloca una carton debajo de carro a ver si deja marca de goteo.

Saca a tapa del aceite y ve si tiene una pasta amarilla si es asi ve pensando en la empacadora de camara

Buenas tardes amigos corseros me puse a revisar el carro por lo de el consumo de refrigerante y me di cuenta que el carro hay un residuos de refrigerante al rededor del termostato y de la válvula de la temperatura que está por el primer inyector

Aquí pueden ver y me dicen si es por ahí o no
http://images.tapatalk-cdn.com/15/07/27/c793515d1027de5a33af9ba207a8f65d.jpghttp://images.tapatalk-cdn.com/15/07/27/6ad27d6359830822781bf0f2e36f88a1.jpg

Cuales podrían ser la solución, desarmar, limpiar y echarle silicon? (Y así aprovecho y le colocó el termostato por que el antiguo dueño se lo quito)

Gracias

Enviado desde mi iPhone utilizando Tapatalk

El termostato si, te toca sacarlo, limpiar y volver a ponerlo, la válvula sacala, ponle un pelo de teflón en la rosca y listo

Allí cerca de esa marca de refrigerante tienes el termostato la válvula que tiene un terminal en la punta y el tapón del múltiple chequea y repara esas tres cosas y listo solución 100%

Enviado desde mi iPhone utilizando Tapatalk