Caída de rpm al pisar embrague

Buenas saludos amigos , tengo un Corsa 1.6 2006 tengo una falla que cuando el auto toma temperatura al bajar de marcha pisar el embrague se caen las rpm a 500 a veces hasta más , he notado que solo pasa cuando piso el embrague
Nota: ya cambien valvula iac cambien los conectores sensor tps y limpie cuerpo de aceleración

Duda: después de cambiar el conector de la válvula iac tengo que calibrarla?

Alguien que me pueda ayudar gracias

Haz esta prueba enciende a los minutos que este estable quite el conector del iac y rueda un rato, debería estar fino solo que las revoluciones bajaran más lentas, pero estará superestable, conéctalo de nuevo y vuelves a rodar si te falla cambia el iac ese es de mala calidad,

todo componente para cambiarlo se debe desconectar la batería antes, para que los valores anteriores y la ecu tome valores nuevos

Saludos @Roger_Cabello

Calibrar propiamente dicho No; ya que el desplazamiento del vástago de la IAC para abrir/cerrar y así regular el aire requerido para el control del mínimo, lo controla la ECU en función a la información de velocidad, RPM y otras del carro.

Cuando decides dejar IAC fija, lo puedes hacer desconectándola o ajustando la extensión del vástago. Esto último es mejor hacerlo con una IAC que esté mala, para evitar dañarla.

Si se manipuló el vástago de la IAC hay que asegurarse que al montarla el cono no haga contacto con el fondo para evitar se trabe y no opere, esto a veces ocurre con la fulana calibración, cuando no se sabe hacer.

Éxito

No entendí un poco tu explicación , pero voy a tratar de entenderla de todas formas gracias , mi problema es que al llegar a un semáforo o cambiar de marcha a 2da al pisar el embrague bajan las rpm (500) tiene esa única falla , cuando lo enciendo en frío suben a unos 1300 y luego se regula a los 1000 , ojo solo cambien valvula iac y luego cambie el conector

Nota: el velocímetro no me funciona no sé si también esto tendría algo que ver

Gracias por tu opinión saludos!!!

Muchas gracias , mañana voy hacerle la prueba y te comento como me fue , solo le cambien la válvula porque pensé que ese era el problema pero no se le quitó sigue igual

Nota: el velocímetro no me funciona no me marca la velocidad , no sé si esto tenga algo que ver

Gracias por tu aporte saludos!!!

si el velocimetro es muy importante, una cosa común que sucede si el velocímetro ha dejado de funcionar es el cambio en la mezcla de aire y combustible. Dado que la inyección necesita muchos datos, uno de los cuales es la velocidad, si no lo tiene, la inyección comienza a funcionar de manera irregular. pero en tu caso al parecer es el rango de rpm

Teniendo en cuenta que podría ser el velocímetro , de igual manera probaré desconectando la iac como lo antes mencionado , si me sigue fallando seria ya (velocímetro) gracias por su ayuda feliz noche

La referencia de velocidad, como indica @Jose_Millan y como te indico acá, es de suma importancia.

1 Like

Un gusto saludarles hoy probé con la válvula desconectada y funciono perfectamente

Saludos , hoy hice la prueba con la válvula desconectada y me funciono bien tardan en bajar las rpm pero no se me caen como lo antes mencionado