Buenos dias Coseros necesito opiniones.

Le acabo de hacer a prueba del clip al corsita y me arroja cod 19 , leyendo en la tabla de errores hay algunos errores que no se a que se refieren … 
   
          --Desviación del eje de la mariposa del acelerador y/o abertura incorrecta de la mariposa del acelerador. ?
          --Bloqueo de la válvula de control de la evaporación del depósito. ?
          --Penetración indebida de aire en el motor ( Juntas anti-derrame ? )

          Son mis dudas espero sus opiniones

Usualmente el error 19 es el sensor de posición de cigueñal mi pana, a lo que se refiere ahí es a la mariposa del TB, o que esté entrando aire al motor por donde no debe.

Hay manera de hacerle manteniemiento al censor del cigueñal ?  he buscado ese sensor solo se consigue el mejorcito gm que tal es ese sensor mariano

No hay forma eso viene encapsulado para soportar maltrato y uso del carro lo que debes revisar es el cableado los conectores y demás sensores

Limpialo y ya

Que falla te presenta el carro?

Jaloneos aveces ; el carro como que algunas veces no revoluciona bien , prende la luz de servicio algunas veces, puede andar asi por un rato lo apago lo enciendo de nvo y se apaga la luz, aveces se siente como forzado pero otros dias anda bien pistonea algunas veces  es una vaina loca hermano y en la prueba del clip me arroja el error 19 solo ese.

Ese codigo no habla tambien del tps amigo ?

Si habla voy a ir descartando

Problema resuelto era una manguera rota y daba el error 19 . Va desde la valvula canister o filtro de carbon activo al cuerpo de aceleracion.

mano cual cable es ese tengo una falla igual el prende y anda fino pero al calentar que prende el electro empiesa a fallar se apaga se lanza peos y tengo que esperar que enfríe y vuelve a prender ahora no se que será me dicen que es el censor del cigueñal

tu problema es bobina, es común al tener esta falla al calentarse se apaga el motor y al enfriar un rato vuelve como si nada no es sensor de posición del damper

1 Like

será que es la bobina compa que hace esa falla limpie inyectores compre cables de bujías nuevos y nada todavia

puedes tener múltiples fallas pero que se apague totalmente y no prenda hasta que enfrié es bobina

bueno mañana voy a probar una bobina para ver que ocurre. si deve ser como tu dices X que al enfriar prende como si nada y le doy para que prenda cuando se apaga y hace feo aveces se echa Hasta peo

es así normalmente solo una parte de la bobina es la que se apaga no toda puede ser el circuito 1-4 es la que se apaga cuando sucede el 2-3 el motor no se apaga pero queda sin fuerza