Ayuda ya no se que mas hacer?

Buenas noches amigos corseros tengo un corsa 2004 automatico tengo ya 3 meses parado por un problema en mi carro, el enciende bien perfecto apenas agarra temperatura empiesa a pistonear y a temblar el motor y se apaga y alli tengo que esperar un ratopara poderlo encender de nuevo y contiinua, de verdad ya no se que hacer por favor le agradezco auyda de toda la comunidad corsera ayuda este es mi numero cualquier ayuda 04125495735

Buenas noches
has hecho la purba clip
para ver si te da codigo, si no tiene que hacer varias pruebas

  1. cuando el carro comience a fallar saca uno a uno los conectores de los inyectores a ver que cilindro esta fallando si sacas uno y el carro se apaga o la falla se pone peor quiere decir que esta funcionando ese cilindro
    si no se apaga o falla mas ese cilindro no esta trabajando
    partiendo de ahi tienes que revisar que la bobina este buena, las bobinas cuando estan daƱadas al calentar el carro fallan

para probar la bobina afloja los cables de las bujias OJO eso hay que hacerlo con cuidado preferiblente agarralos con guantes y sacarlos a ver si hay chispa si no en dos cables no hay chispa es la bobina esta mala

lo otro seria revisar bujias y cables hace poco tenia una falla que no sabia por donde era y resulto ser los cables de bujias de mala calidada

realiza las pruebas y nos dices a ver
igual espera por los comentarios de otros

Gracias por tomarte el tiempo y responder, si me permites te echare todo el cuento, ace un aƱo que compre el carro lo compre parado le cambie, bobina, cables de bujia, bujias, sensor de cigueƱal, lo pude encender y al cabo de unos dias preferi destapar el motor resulta que era un valvula daƱada estaba quemada le cambie la valvula y preferi hacer el motor completo osea anillarlo y montar todas las empacaduras, bancadas y todo eso el motor esta standa, no pude rodarlo porque me vi muy mal con el covi, duro e meses parado hasta que lo pude manejar y tratar de pulirlo con fallas el carro al tiempo empezo con una falla que se achantaba al arrancar y resulta que le quite el sensor de oxigeno y el carro emparejo andaba normal, de hecho lo ruedo muy poco, todo anda bien hasta que empezo con una falla que a subir la temperatura al cabo de rodar un tiempo subia la temperatura encendia el electro pero si seguia rodando empezaba a pistonear y se apagaba tenia que esperar que enfriara para poderlo encender el carro no se sentia recalentado para nada pero hacia eso y en eso se me daƱo el alternador hoy le arregle el alternador y estamos encendiendo y resulta que ahora esta con la falla que te digo en el tema enciende y al cabo de 5 minutos comienza a temblar el motor pistonear y se apaga y no enciende mas

1 Like

Ok pero como te digo has las prueba clip aqui consigues como hacerlo y los codigos de falla
e igual por youtube hay buenos tutoriales no es dificil

en cuanto al sensor de oxigeno tienes que ver si esta malo lo mejor seria probarlo o que compres uno nuevo te recomiendo marca denso lo de mas no serive
lo que puedes tener es la computadora no estab manejando bien la mezcla de la gasolina y menos si no tiene el sensor de oxigeno
y como te comente yo en diciembre de 2021 le puse cables de bujias marca herko y este aƱo desde abri hasta hace 2 semanas el carro tenia una falla que no sabia que era no pensaba que eran los cable por surte guarde los viejos que no estaban malos y listo
las bujias igual hay mucha imitacion
lo mejor es que purbes todo y descartes a nivel de bujia, cables, bobina y sensores y tambien inyectores

Otra cosa que no tengo mucho conocimiento es si el carro esta en tiempo o si quedo algo mal armado pero ahi tendrias que esperar la opinion de otros compaƱeros

1 Like

como te dije el carro despues que le quite el sensor de oxigeno trabajo perfecto porque la falla que tenia era que se ponia flojo al arrancar y se ahogaba le quite el sensor y listo el carro estuvo bien por 5 meses y ace como 2 meses antes que se me daƱara el alternador estaba con esa falla que a penas subia la temperatura normal de un carro rodando y empesaba a pistonear temblaba el motor y se apagaba, bueno ahora monte el altenrnador y enciendo el carro y a los 5 minutos empieza con la falla sin rodarlo ni nada solo encendido comienza a temblar y pistonea hasta que se apaga

maƱana probare los cables y el conector de la bobina segun un video que vi en Youtube lo del clip si maƱana lo hago se como hacerlo graciasā€¦ lo que pasa que se le monto el alternador muy tarde y aqui esta lloviendo muchoā€¦

vean este video asi se pone el carro maƱana hare un video del carro si continua la falla gloria a dios que no y maƱana solucione con el favor de dios.

Ese vĆ­deo ya la habĆ­a visto
FĆ­jate que la falla era un tonterĆ­a

Revisa cables a ver si hay un mal contacto por algĆŗn lado

Y te aconsejo que le pongas su sensor de oxigeno

1 Like

gracias maƱana me pondre a eso gracias maƱane les digo felix noches

Si tienes un multĆ­metro y sabes utilizarlo puedes probar los cables de la bujĆ­as y las bujĆ­as

mmmm lamentablemente no pero tengo un probador y me pondre a ver los cables a ver que veo el tiempo hoy se le movio y movio poner en tiempo es facil pero este corsa me esta volviendo loco ya no se que hacer, se que es una tonteria pero asi son las fallas

1 Like

No es para nada recomendable trabajar sin el sensor de oxigeno, es una parte importante al momento de hacer la mezcla de bencina, ya que Ć©ste le indica si debe ser mas rica o mas pobre.
Que parta flojo con el sensor , y sin el sensor de O2 parta bien, no es a causa del sensor. Este empieza a trabajar una vez que agarre temperatura, antes de eso te indica siempre mezcla rica (o pobre, no recuerdo bien). Cuando ya toma temeratura empieza a oscilar entre mezcla rica o pobre.

La mayorĆ­a de las veces el problea es porque se calienta demasiado la bobina y las soldaduras se derriten y cortan el contacto, una vez que se enfrian vuelven a hacer contacto.

Yo tuve el mismo problema, cambie bobina, duraba un poco mas, pero al rato igual perdia potencia. lo que hice fue separar la bobina del culatin dejando unos 2 o mƔs cms de separacion y nunca mas he tenido problemas de bobina, de eso ya hace un aƱo.

lo que puedes hacer para brobar es sacar la bobina del culatin (3 tornillos) y dejarla a un lado, hecharlo a andar y esperar esos 5 minutos a ver si vuelve el problema.

Todavia no he podido hacerle algo al carro por factor tiempo, queria enviar un video para que vieran la falla que la grave en mi celular pero esta pagina desafortunadamente no lo permite ( Gran Gran Gran ERROR) esta pagina es muy basica era para que vieran y comprendieran lo que le pasa al carr, aunque estoy mas que seguro que todo el mal que tiene mi carro es electrico porque me esta derritiendo los fusibles tal ves sea por la mala calidad de repuestos que estan entrando al pais, son de muy mala calidad y quedan flojos voy a ver si tengo una imagen de mi fusilera para montarla aqui para hcer comparaciones porque he buscado mucho por internet y no hay una igual, tambien he tomado fotos de corsas que veo le pido permiso a la gente para tomar foto de la fusilera y todas no hay una igual todas tienen fusibles diferente estoy hablando o me refiero a los colores o amperaje de los fusiblesā€¦

Tu caja de fusibles donde esta?
Debajo del volante, (el mio)
Debajo de la guantera
Bajo el capot

1 Like

Puede ser, bobina, bujĆ­as
O bomba de gasolina que cuando calienta falla la presiĆ³n.

Hay ciertas cosas que la gente omite como

tener el sistema de refrigeraciĆ³n limpio, mangueras en buen estado, radiador limpio sin sedimentos y depĆ³sito sin bote de agua
al calentar el motor como dicen algunos compaƱeros la bobina por estar en el peor sitio y que debe disipar calor es todo lo contrario recibe mƔs calor y ocurren las fallas

La caja de fusible estĆ” debajo de la swichera de la luz

Esquema del tablero de fusibles

Este tema se cerrĆ³ automĆ”ticamente 10 dĆ­as despuĆ©s de la Ćŗltima publicaciĆ³n. No se permiten nuevas respuestas.