Ayuda bomba de agua!

#1

Buenas noches amigos, saludos a todos, presentó unas dudas sobre las bombas de agua, causadas por el mecánico… Hace una semana, el carro empezó a votarme agua, tanto prendido, como apagado, y el bote resultó ser por la bomba de agua, aparentemente, nunca se la habían cambiado, cabe acotar, qué mi corsa es 98, ya he hecho varios temas sobre el mismo, las condiciones de la bomba, hablan por si solas, del tiempo que tenia ahí… Resulta, qué compre esta nueva, como no es muy difícil, por no decir imposible, conseguir los repuesto para un corsa, la compre antes de bajarla, una kmc, ya que como había montado la bomba de aceite en enero nueva, también de la misma marca, y hasta ahora sin queja alguna, bueno, resultó, qué cuando el mecánico, la bajo, es distinta en cierta forma, a la que estaba montada, el me dice, que la diferencia que tienen, puede causar qué el carro se me recaliente, porque como ven, las aspas de una, son un poco más altas qué las de la otra, pero en esta otra, esa altura la recompensa lo que esta abajo de ella, que es más alto que en la qué yo tenia, quiero verificar, si esto es cierto, porque he buscado en ml una bomba qué se le parezca a esta, y la mayoría son como la que yo compre, hasta la acdelco, qué es la que ustedes recomiendan, no se si es que ya no salen como la que el tenia, o que, lo que quiero aclarar es eso, porque no quiero ir a reclamar algo, que sea innecesario, gracias!!! Lo otro es, que tan recomendable es echarle refrigerante al carro, ya que como le compre la bomba, aproveche y le compre una garrafa de dr care verde, pero muchas personas dicen que el refrigerante daña más rápido las piezas, qué le eche agua, y blabla, cosa que no creo, porque si esa bomba es la original, y duro 20 años, con refrigerante, no creo que el refrigerante las dañe más rapido, pero muchos le echan la culpa del óxido y eso, al refrigerante… Entonces quisiera saber! Gracias y saludos!

#2

amigo, no le veo ningún inconveniente a la bomba montala pero eso si bota al mecánico antes no sabe nada de corsa jejeje, hay cualquier cantidad de bombas parecidas pero con impeles diferentes y eso no es impedimento para su funcionamiento yo no uso refrigerante solo como 100 ml de aceite mineral al agua así bastantes años y chevere, con refrigerante he cambiado 2 bombas, Tips, acuérdate que la bomba da mas o menos tensión en la correa de tiempo al instalarla. pilas y suerte

#3

La bomba nueva es de aveo, por eso tieene diferentes aspas. Normalmente en las casa de repuesto, las venden asi aveo nl aplica a corsa y viceversa. Ibcluso yo mismo tuve el problema y decidi montar otra porque desconocia del tema.

Pero @Jose_Millan tiene experienci en estos temas, yo tampoco creo que sea mucho la diferencia, pwro ya a recalentar… no creo total es el mismo bloqueo el del avel y corsa.

#4

Saludos.

La que bajaron “pareciera” que le dieron piña para sacarla, entonces métele el ojo a los bordes en el bloque donde ella encaja para asegurarte que estos no hayan sufrido ni estén golpeados para que no entorpezca el montaje y posicionamiento.

Hermano yo siendo tu, la desarmo para reconstruir, el sello lo llevo a una empresa seria de bombas para que me indiquen el material y si el costo lo permite mandarlo a fabricar para que dure igual.

#5

Si, claro, es que siempre cuando lo mando al taller, me quedo con todo lo que se le cambia, resultó ser qué no sólo fue la bomba de agua, lo que se termino cambiando, también fue la correa de tiempo, porque la que tenia, a pesar de que estaba buena, no quiso ajustar de ninguna manera con la bomba nueva, y se aprovechó y la cambie, le monte una Gates, y eso quedo bello, se le echo su refrigerante, y todo fino, se chequearon los inyectores, cambio de filtro de gasolina, cambie la estopera de la selectora, qué estaba mala, un chequeo y ajuste general y aproveche y le hice mantenimiento al cuerpo de admisión, este último… Ahora con problemas, el carro me quedo con una falla… Porque le cambie la iac, ya que la mía estaba partida, pues, pensando que el carro quedaría bello, me quedo con luz de check engine prendida y todo, haciendo la prueba de clic, me arroja 33 y 45, lo lleve a escanear seriamente, porque adivinar y comprar, ahorita no es negocio, y el escanner arrojó falla del map, voltaje alto, me mandaron a probar con otro map, con el de o2 desconectado, todos los demás sensores, aparentemente están bien, la falla del carro consiste en lo siguiente, el carro prende, pero a veces se ahoga en el proceso, prende, se acelera un poco, y va bajando, hasta 900rpm, qué marco el escanner también, pero resulta, qué cuando va bajando, para llegar a 900rpm, baja un poco más y hace como qué sí se va a apagar, y en cuestiones de segundos, se estabiliza y no falla, esto también pasa, cuando una lo acelera y suelta, aparte, esta consumiendo gasolina en banda, me mame medio tanque entre ayer en la tarde y ahorita, y el olor es picoso, se nota que esta consumiendo de más, cosa que antes no pasaba, a veces cuando voy andado y le meto la pata, me jalonea, o me tarde en responder, muy poco, pero me tarda, de resto, no hay más falla alguna, la luz prende cuando está mínimo, cuando ocurre lo que les comiendo arriba, qué hace como qué sí se apaga, en ocasione hasta prende titila la luz de aceite, pero cuando estabiliza, listo, se apaga la de aceite, y la de check queda prendida, ojo, cuando voy en una vía rápida, la luz de check se apaga, y se siente sereno, relajado, pero cuando vuelvo a llegar a un semáforo, qué me toca frenar, para volver a arrancar, pum, hace como qué sí se apaga, se estabiliza y prende la luz de check de nuevo, ayúdenme, yo se que aquí me darán la solución, mañana voy a probar con unos 2 maps qué me van a prestar, vamos a ver, el chamo que lo escaneo, me dijo que todos los demás estaban bien, solo el map era el que estaba malo, el o2, estaba un poco alto, algo así, pero no hizo incapies en eso, lo que me dijo fue, qué sí probaba, y no solventaba, lo llevara, porque podía ser computadora… Así que ayúdenme, ya llevo unos cuantos verdes​:sob::sob::sob:

#6

amigo
un buen refrigerante no tiene porque crear oxido como se ve en la bomba vieja el acdelco o el radiox para chevrlotet de qvar ( los 2 son nacionales ) son muy buenos y tienen lubricantes y anti oxidantes
en cuanto a la bomba nueva yo cambie la mia por una acdelco y entro sin problema creo que debes buscar otro mecanico

#7

Saludos.

IAC ópera solo para regular el mínimo, por lo que es importante asegurarse trabaja correctamente. Cuando echa broma se te apaga el carro a veces cuando te detienes y otras veces el carro no enciende.
Yo particularmente, dejé la IAC condenada en una posición y la desconecté. Sinceramente me olvidé de ese tema y el carro mantiene su ralentí en 1000 rpm y estable y sin problema.

Señal O2. Si el carro consume mucho gasolina y emite un olor fuerte, es que la mezcla es rica en gasolina, por tanto el contenido de O2 debe ser bajo. Si el técnico indicó alto debió referirse al contenido de gasolina.

Luz check engine como lo describes, en mi caso me ha ocurrido así y es precisamente señal del sensor O2 indicando que la mezcla está fuera de rango.

Los sensores pueden probarse y determinar su estado, esto depende de lo calificado y conocedor del técnico. Antes de gastar es bueno hacerse de un amigo que te presté un sensor a la vez y probar ver cuál es el del problema.

#8

Este tema de las fallas código 33 Sensor MAP y 45 Mezcla rica en combustible, se salen del tema expuesto inicialmente AYUDA BOMBA DE AGUA; por lo que podemos tratar información valiosa que puede quedar acá bajo este título que no está asociado.

Mira el blog que muestro en la imagen, allí aparecen listados los códigos de falla, que significan y posibles causas.